Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mecánico Jua...
Mecánico Juan Ramón
Mecánico Juan Ramón, Mecánico
Categoría: Alfa Romeo
Clientes satisfechos: 856
Experiencia:  Jefe de Mantenimiento
67933851
Escriba su pregunta sobre Alfa Romeo aquí...
Mecánico Juan Ramón está en línea ahora

Problema en el alfa selespeed solo se queda en neutro

Pregunta del cliente

problema en el alfa selespeed solo se queda en neutro
Enviada: hace 1 año.
Categoría: Alfa Romeo
Experto:  Mecánico Juan Ramón escribió hace 1 año.
Te atiende juan ramonTrata de ajustar el embrague de los cambios, este puede verse quedado pegado o está desgastado, ya sea mecanico o de automático. Ya sea neumático o hidráulico estos se quedan pegados o se patinan y habrá que ajustarlo en caso de ser necesario cambiarlo.Aunque es mecanico esto realiza un escáner a la ECU para ver si el sensor de velocidad o de cambios está fallando y no manda señal a la transmisión.AtteJuan ramon
Cliente: escribió hace 1 año.
ya ajuste el embrague y sigue igual se ve cuando entra pero no se activa el cambio y se le puso la computadora y los cambios pasan bien via computadora
Experto:  Mecánico Juan Ramón escribió hace 1 año.
También es necesario revisar la vcarga de la batería ya que este influye en la electrónica de la transmisión y al colocar llave y al sensor del pedal . Aparte revisar la conexion del contactor de la transmisión. Esto para descartar la parte eléctrica y electrónica del coche.Después de esto, si todo está bien checar el filtro de la transmisión y si continúa más existe la posibilidad de los selenoides d ella misma y de la caja de valvulas. Esto como problema mayor al quedar en neutral el coche y no entrar los cambios y después de revisar el embrague y su ajuste. Así como el aceite mismo.AtteJuan ramon
Cliente: escribió hace 1 año.
la bateria esta bien el vehiculo enciende pero aunque sea con la llave puesta deveria pasar el cambio
Experto:  Mecánico Juan Ramón escribió hace 1 año.
Así es , es e se casó revisar los sensores de velocidad junto con el s Néstor del pedal y saca un escáner a la computadora aunque esto sea parte mecánica y halla quedado ok, revisa lo segundo. Para que se quede o ver si hay sincronización con el pedal y palanca d e cambios. Y revisar que él clutch noches te muy débil y p el embrague no esté ajustado y tenga algo d e patinaje. , después de esto si está bien debemos ver si el escáner arroja alguna falla en algún selenoide o en el contactor de la transmisión . El o los cables que llegan a la transmisión. En forma d runa ploga o conector en su casco.
Experto:  Mecánico Juan Ramón escribió hace 1 año.
Checa si al colocar llabe , deberá oírse un ruido al entrar el cambio. Si. No hay un ruido, veremos lo siguiente:Con el pedal de embrague presionado lo suficiente, para que llegue al final de su recorrido libre, el collarín de desembrague hará contacto con las palancas del plato de presión; si se escucha un ruido agudo, entonces este proviene del collarín o rodamiento de embrague. Presionando el pedal totalmente el sistema se desembraga. El buje piloto está girando alrededor del eje impulsor que está inmóvil. Si el rodamiento de entrada de la transmisión o buje piloto están dañados deben ser reemplazados según sea el caso. Pero si el problema está en el collarín se tiene que revisar las condiciones en que se encuentra el collarín ya que las causas de daño a este son atribuidas a:
Cliente: escribió hace 1 año.
es un selespeed transmision automatica manual modelo 156
Experto:  Mecánico Juan Ramón escribió hace 1 año.
Si ok es automático, por eso lo que envíe debe revisarse aunque sea automático como dices . También revisar cómo acá decimos la turbina hidráulica de la transmisión automática que vendría siendo el pedal en el mecanico, y este estrió escanear para detectar un fallo en su sistema.AtteJuan ramon
Cliente: escribió hace 1 año.
la turbina hidraulica entra y sale bien funciona perfecto
Experto:  Mecánico Juan Ramón escribió hace 1 año.
Excelente.Debemos de revisar pues lo comentado más la revisión con el escáner.Otra falla que se quede en neutral es que los sensores de detectan la marcha estén sucios en sus contactos o requieran cambio. También en los alfa. Revisar el módulo del selespeed de la transmision, lo pero que el disco este algo quemado. También debemos de revisar el sensor del freno.Juan Ramon
Experto:  Mecánico Juan Ramón escribió hace 1 año.
Revisa los reles y los pines de llegada ala transmision,checar las electro valvulas del selespeed. Escanear y resetear la ECU. GraciasJuan ramon