Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mecánico Jua...
Mecánico Juan Ramón
Mecánico Juan Ramón, Mecánico
Categoría: Alfa Romeo
Clientes satisfechos: 870
Experiencia:  Jefe de Mantenimiento
67933851
Escriba su pregunta sobre Alfa Romeo aquí...
Mecánico Juan Ramón está en línea ahora

Hola necesito tengo un problema de transmision no entran las

Pregunta del cliente

hola necesito tengo un problema de transmision no entran las marchas con el motor corriendo y si entran con el motor apagado
hemos revisado solenoides estos se encuentran ok.-
no hay codigos activos.-
rele y cable de 20 pines que se encuentra debajo de la bateria esta ok.-
Enviada: hace 9 meses.
Categoría: Alfa Romeo
Experto:  Mecánico Juan Ramón escribió hace 9 meses.

buenas tardes te atiende juan ramon

en este caso despues de revisar selenoides, caja de valvulas o cuerpo d evalvulas, debemos de revisar la varilla de cambios asi mismo el sensor del pedal del freno, ya que este interviene secundariamente o principalmente para accionar los cambios, asi mismo el cuerpo d eaceleracin debera estar al cien porciento, aparte de esto, revisar la programacion de los cambios desde el software de la computadora del coche. para ver si estan entrando adecuadamente. asi mismo revisa si el clutuch hidraulico o chission como le llamamos aca no esta atascado o atorado.

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 9 meses.

ademas el clutch, apagado entran porque el motor no esta girando y no necesita el embrague, pero ya prendido el motor gira y si intentas meterlas truena el engrane porque no esta haciendo bien su funcion el clutch porque le falta ajuste o la prensa esta bencida,que es la de aislar el movimento de la flecha principal de la transmision para cambiar de engrane sin movimiento interno para que los engranes se acoplen, aunque fijate tambien en otro detalle que tambien puede ser y es conveniente checar antes de culpar al clutch, si la palanca tiene juego excesivo hacia cualquier direccion puede ser que tenga desgaste algun buje de las varillas que hacen los cambios, o que la pieza que lleba en el sincronizador de las varillas este desgastadaas en algunos casos ya sea automaticas o manuales el principio es igual pero sobre todo revisar lo que te comente. realizale una sincronizacion con el escaner aparte me gustaria no decir si esto pasa debemos de descartar que algun disco planetario este desgastado o inclusive que el clutch sea hidarulico o mecanico esten fallando al accionar el motor y su barra hacia la transmision

gracias

atte

Juan Ramon

Experto:  Mecánico Juan Ramón escribió hace 9 meses.

tambien debemos de descartar que la bomba del hidraulico de los cambios este fallando y este no tiene presion para el movimiento interno de los cambios. si no me equivoco es estandar verdad. si es este modelo que pienso, revisal que el pedal del clutch no este desajustado o requieras cambiar este modulo.

juan ramon

Cliente: escribió hace 9 meses.
la bomba cuando el motor esta apagado y uno realiza un cambio envia caudal y con el motor corriendo no llega caudal en el visor del automovil se mantienen en neutro
¿ la pregunta es que factor inive la electrobomba y si aplico corriente directa que puede suceder?
Experto:  Mecánico Juan Ramón escribió hace 9 meses.

revisa el rele de la bomba. y si deseas aplicar voltaje. coloca un diodo en una punta para que no se queme otra parte a checar. este cadual debe estar libre . por lo que revisamos tamben sus ductos. asi mismo no dice nada el escaneo a la ecu? aparte debera de colocar la llave esta debera accionar la corriente necesaria paera activar la bomba si esto no hace , realizar la prueba externa con voltage.

juan ramon

Cliente: escribió hace 9 meses.
mira que con el motor detenido si me envia caudal y suena la bomba , pero con el motor corriendo nada cero sonido y caudal
por lo del scanner no lo tengo a mano, lo chequie con un elm scanner basico y no hay codigos activos
Experto:  Mecánico Juan Ramón escribió hace 9 meses.

acuerdate que en ocaciones a los alfa romeo deben d ecalibrar los cambios. revisar aceite de la bomba, bateria al cien porciento de carga efectiva. la electrovalvula si esque este modelo la lleva revisala si me equivoco, una disculpa.

ya que algunos romeos la llevan

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 9 meses.

esque si le llega la carga de voltage porque no esta accionado nada electrico del coche y al ennenderlo pues no solamente va la corriente hacia la bomba si no a todo el instrumental electronico del alfa romeo y se pierde voltaje para esto si se requiere el escaner para el sistema del Alfa y corroborar los codigos, ya que en ocaciones un generico o similar no te lo dara. inclusive solo lo basico de los sensores

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 9 meses.

y limpiar los conectores y revisar que uno de los pines no este doblado o que este roto y no hace contacto al tener toda la carga al enceder el auto ya en forma-

juan ramon

Cliente: escribió hace 9 meses.
revise conectores y los limpie ninguna anomalia en estos. el rele funciona ¿la duda mia es por que con el motor corriendo no se energiza la bomba ?
Cliente: escribió hace 9 meses.
y q sintoma presenta cuando esta descalibrado ?
Experto:  Mecánico Juan Ramón escribió hace 9 meses.

porque se triene un posible corto en uno d elos cables y al accionar la llave mas los demas accesorios ya no le llega el voltage requerido y se requiere revisar el cableado para ver si tenemos una fuga d ecorriente por uno de ellos.

ahora cuando esta descalibrado o desincronizado, los cambios no entran a la aceleracion dada con el pedal sensor de velocidades, y esto tarda en entrar los cambios ya sea automaticos o estandar. aparte de ello si tiene que verificar el sensor del freno y acelerador y clucht que forman parte en el sistema de inyeccion y aceleracion con la entrada de los cambios. ya sea de forma directa o indirecta si influye. pero si al tener el coche parado y en metemos cambios si los realiza pues no hay una fuerza que le impida accionar el suministro de energia y o aceite a la bomba. pero por otro lado. se piedre voltage. para esto debemos de revisar la ECU del Alfa para ver si la señal del sensor del motor esta llegando a esta y enviando la señal a dicha bomba o sensores d ela transmision y este haga los cambios

atte

Juan Ramon

Cliente: escribió hace 9 meses.
tienes planos electricos y el funcionamiento de este sistema
Experto:  Mecánico Juan Ramón escribió hace 9 meses.

estimado, mi ordenador antiguo se me quemo con un rayo ahora he perdido el sftware de estos. siento no poder servirte en esto , con gusto lo haria y te los mandaria. aun no me regresan mi ordenador,

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 9 meses.

Selespeed transmission pumpBattery (positivo pole) F03 (MAXI-FUSE)30

checa este,

http://www.autogenius.info/alfa-romeo-gt-2004-2010-fuse-box-diagram/

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 9 meses.

agradesco tus comentarios y estare al pendiente.

saludos

buen dia

atte

Juan Ramon

Cliente: escribió hace 9 meses.
revise fusibles y todo bn arranco el motor y no entra ninguna marcha q mas puedo revisar
Experto:  Mecánico Juan Ramón escribió hace 9 meses.

aparte del escaneo se debe tener problemas con el clutch de la caja de cambios. debemos de checar los selenoides y el cuerpo de valvulas de la caja de la transmision, si los pines de llegada estan bien ., en ese caso debemos de bajar la transmision y revisar el cluch o la llamada banda de distribucion del clutch.

y revisar el pedal del freno y clucth

atte

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 9 meses.

revisa bien el embrague de la caja. esto es importante aparte de la revision de la palanca y llegada de señal al sensor de velocidades. de la caja

atte

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 9 meses.

como anda la bimasa ? embrague?,collarin de empuje. y segun el kilometraje en los alfa romeo se tiene que revisar esto y o en ocaciones cambiarce

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 9 meses.

en ocaciones la palanca de cambios lleva un sensor o un plastico. este si se quiebra no permitira accionar los cambios hacia el interior de la caja. si me equivoco dime...es dfe palanca al piso el gt verdad? segun veo en el manual del alfa romeo gt de ese año al menos que halla variacion con alguno de aca.

es posible me mandas una foto?

gracias

atte

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 9 meses.

estamos al pendiente y si te he sido util podrias valorarme?

saludos y buenas tardes

atte

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 9 meses.

cuando este se descalibra . falla el relanti y el cuerpo d eacelerador no hara que al pisar el pedal este acelere permitiendo que entren los cambios a cierta velocidad. asu vves necesitamos escanear para detectar alguon otro fallo en algun sensor.

saludos

atte

Juan Ramon