Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a andreiecu
andreiecu
andreiecu, Automotive Enginner
Categoría: Audi
Clientes satisfechos: 176
Experiencia:  Ingeniero Automotriz
60012513
Escriba su pregunta sobre Audi aquí...
andreiecu está en línea ahora

hola tengo un audi A4 del 2001 1,9tdi motor awx el coche se

Pregunta del cliente

hola tengo un audi A4 del 2001 1,9tdi motor awx el coche se esta subido de bueltas(1200rpm) y el aceledador no responde
Enviada: hace 6 año.
Categoría: Audi
Experto:  andreiecu escribió hace 6 año.

Tienes que conectar un scanner OBDII, por debajo del panel encuentras un conector tienes que ver que falla electronica te manda, al azar no encontraras la fallamuy buena intuicion al cambiar rapidamente esa pieza pero puede ser otra. CKP, es del ciguenal, MAP que es de la entrada de aire o MAF. Intenta de ver todos los filtro si estan limpios y hasle antes de que le lleves al taller donde te puedan ofrecer un scanner. Limpiar tambien los inyectores por ultra sonido. U otra opcion en el riel de inyeccion hay un regulador de presion que te midan las presiones que parte de la aceleracion esta alli

 

SALUDOS

 

Comentame como te fue!

Cliente: escribió hace 6 año.
la maquina nos da :
sensor posicion del pedal acelerador entrada muy alta
sensor posicion pedal acelerador tension alimentacion
sensor flujo masa de aire tension alimentacion
sensor flujo masa de aire cortocircuito a pasitibo
valvula descarga del turbo compresor circuito a bierto/cortocircuito a masa
Experto:  andreiecu escribió hace 6 año.

Lo que veo que esta dando demasiada gasolina a cada inyeytor una prueba mas con el riel de inyectores: Conectar un manometro si se mantiene constante la presion OK, si esta esta variando es el regulador de presion en el riel de inectores. O por defecto ya hiciste el cambio de potenciometro del acelerador lo cual no te dia la falla cierto descartado eso por ti mismo. Con los dos sensores que me dan de flujo y masa de aire tambien OK, turbo OK. De seguro es el regulador de presion o los inyectores con sus microfiltros sucios. Cualquier novedad comentame.

 

Saludos.

Cliente: escribió hace 6 año.
son injectores bomba no lleba rail
Cliente: escribió hace 6 año.
Y LE EMOS CAMBIADO LAS TRES PIEZAS Y NADA PODIRA SER LA UNIDAD DE MANDO ?
Experto:  andreiecu escribió hace 6 año.

Lo dudo, esto te refieres al ECU la computadora del vehiculo y simplemente en ese caso tendrias una falla directa en el scanner de que no hay respuesta. Probaron ya con los inyectores, deberian hacerlo eso es lo que presiento que pueda ser, tanto los inyectores o el riel no estoy seguro pero dime y especificame lo ultimo que mha pasado para poderte ayudar un poco mas!!

Di hubiera sido la unidad de mando lo que obtendrias que no arrancara el motor, es muy complejo como para quemarse. Sabes otra opcion si tiene un calble del acelerador, en el motor hay como regularlo fijate en esa pieza que esta en la entrada de aire donde Estan los sensores de aire, lo podrias regular para que te de lo normal que son las 800 RPM... Saludos y estoy para seguirte ayudando.

 

 

Preguntas relacionadas con Audi