Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Sebastien
Sebastien
Sebastien, Mecánico
Categoría: Audi
Clientes satisfechos: 5056
Experiencia:  Técnico automotriz. AUDI :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
68191103
Escriba su pregunta sobre Audi aquí...
Sebastien está en línea ahora

Hola tengo un q7 con 140.000km desde hace algún tiempo tengo

Pregunta del cliente:

Hola tengo un q7 con 140.000km desde hace algún tiempo tengo problemas de arranque en caliente, se queda como si no tuviera batería. Hasta la fecha le he cambiado de batería, motor de arranque y alternador. Cuando le cambió la batería funciona bien un par de meses y luego volvemos a las mismas
Enviada: hace 3 año.
Categoría: Audi
Experto:  Sebastien escribió hace 3 año.

Sebastien :

Gracias XXXXX XXXXX en Justanswer

Sebastien :

Estimado amigo

Sebastien :

Mi nombre es Sebastien y atendere su consulta

Sebastien :

Me puede indicar si verificaron los rele del sistema de arranque

Sebastien :

ya que tiene un rele y al momento de calentarse deja de funcionar

Sebastien :

ya que es una falla intermitente

Customer: No estoy seguro, pero lo raro es que cuando decide no arrancar más le ponen un biberón y arranca
Sebastien :

ok lo que sucede que al momento de energizar el sistema funciona ya que esta introduciendo un amperaje mayor

Sebastien :

en el esquema que le envié puede identificar con un electricista los relé, pida que realice una limpieza de los contactos tanto de los relé en el conector como internamente.

Customer: Con esto evitaremos que el coche se quede sin batería? Algúnas veces ha llegado al taller muerto de batería
Sebastien :

correcto ya que como le indico al momento de quedar energizado consume batería, ocasionando aparque que no encienda, la energía de la batería.

Sebastien :

incluso puede pedir que coloque un amperimetro ya que debe mantener en 20 amp y comprobar con el rele conectado y desconectado puede ver la variación de voltaje

Customer: Y es normal que en frío no de este problema ? Aveces cuándo me ha pasado lo dejo un par de horas quieto y luego arranca sin problemas
Sebastien :

ya que todo el tiempo en relanti debe estar 12.5 voltios y acelerando 14.5 voltios con 20 amp

Sebastien :

correcto ya que se enfría y vuelve a la normalidad.

Sebastien :

es una falla intermitente

Customer: Bueno probaremos a ver que tal
Customer: geacias
Sebastien :

Un gusto poder servir, gracias XXXXX XXXXX atención por favor tenga la amabilidad de valorar la respuesta positiva ya que es importante para mi perfil. recuerde que las preguntas de seguimiento no tiene costo es gratis por 7 días ya que luego caduca.

Saludos XXXXX XXXXX abrazo.

atte.

Sebastien

=)


!!! Aprovecho para desearle Feliz Navidad y Prospero Año nuevo !!!

Sebastien y otros otros especialistas en Audi están preparados para ayudarle