Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Sebastien
Sebastien
Sebastien, Mecánico
Categoría: BMW
Clientes satisfechos: 5080
Experiencia:  Técnico automotriz. BMW :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
68191103
Escriba su pregunta sobre BMW aquí...
Sebastien está en línea ahora

Hola .Tengo una BMW R1100R he ido a arrancarla y se pone en

Pregunta del cliente

Hola .Tengo una BMW R1100R he ido a arrancarla y se pone en marcha en ralenti pero al acelerar se para y suena la bomba de gasolina pensaba que le faltaba gasolina le he puesto y lo mismo, he mirado por encima los cables de acelerador que esten en su sitio y todo bien, da la impresion que falte combustible el flitro lo cambié hace 2000 km ,nose si tendra alguna toma de aire aun no la he mirado a fondo, agradeceria con esos sintomas que podria ser.
Gracias
Enviada: hace 3 año.
Categoría: BMW
Experto:  Sebastien escribió hace 3 año.

Sebastien :

Gracias XXXXX XXXXX en Justanswer

Sebastien :

Estimado amigo

Sebastien :

Mi nombre es Sebastien y atenderé si consulta

Sebastien :

Correcto debe verificar si al momento de reemplazar la bomba esta todo conectado y que no este flojas las cañerias o perforadas

Sebastien :

para poder verificar necesita colocar un medidor de presión de combustible

Customer:

Hola voy a desmontar el deposito de gasolina y verificar que los tubos estan bien

Sebastien :

y mirar si pierde la presión el sistema

Sebastien :

correcto que no tenga entrada de aire y el que lleva la presión este sellado

Customer:

no tengo medidor de presion

Sebastien :

si es necesario realice una simulación por fuera y verifique que retorne correctamente el combustible

Sebastien :

esto en caso de no tener a la mano el medidor

Sebastien :

correcto asi puede verificar si esta perdiendo presión por la cañería perforada o por la bridas de ajuste

Customer:

lo comprobare

Sebastien :

Listo amigo, cualquier inquietud que tenga estoy a las ordenes las preguntas de seguimiento no tiene costo es gratis por 7 días ya que luego caduca

Customer:

gracias

Sebastien :

Un gusto poder servir, gracias XXXXX XXXXX atención cualquier inquietud estoy a las ordenes por favor tenga la amabilidad de valorar la respuesta positiva ya que es importante para mi perfil.

Saludos XXXXX XXXXX abrazo.

atte.

Sebastien

=)

Customer:

Hola he comprobado la presion que sale del tubo de retorno y es muy fuerte

Sebastien :

ok amigo gracias XXXXX XXXXX aclaración,

Sebastien :

en este caso le recomiendo realizar una diagnosis ya que puede tener

Sebastien :

fallo en el sensor tps del control de la aceleración,

Sebastien :

esto también genera el mismo sintoma,

Sebastien :

saludos,

Sebastien :

att. Sebastien.

Customer:

Donde esta el sensor TPS

Sebastien :

es ubica en el cuerpo de aceleración

Sebastien :

en la admisión,

Customer:

es la caja cuadra que esta en acelerador izquierdo? la desmontare, hay alguna forma de comprobarla con el tester¿

Sebastien :

en efecto amigo, puede medir voltaje

Sebastien :

en el pin central, el conector es de 3 pines

Sebastien :

en relanti el valor es de 0.6-1.2 volt

Sebastien :

con la mariposa abierta debe tener 4.5 volt

Customer:

lo comprobaré el enchufe tiene que estar conectado y el motor en marcha para hacer la medicion?

Sebastien :

correcto conectado para que pueda dar le medida

Sebastien :

ya que desconectado no genera voltaje

Customer:

entiendo metere unos cablecillos intercalados uno en el pin central y el otro en uno de los lados, es asi

Sebastien : Correcto amigo
Customer:

Mañana te digo algo que la moto no la tengo aqui

Sebastien : Ok listo amigo no se preocupe cualquier inquietud estoy a las ordenes
Sebastien : la valoración de la respuesta la debe realizar mediante las caras de valoración de su ventana
Sebastien : muchas gracias
Sebastien : :)
Sebastien y otros otros especialistas en BMW están preparados para ayudarle
Cliente: escribió hace 3 año.

Hola, he comprobado el Tps tiene cuatro terminales he conectado los de los extremos y parece correcto , 0,8 V y 4,5 V

Cliente: escribió hace 3 año.

Tambien he comprobado la resistencia que hace entre pins y moviendo el eje parece correcto

Cliente: escribió hace 3 año.
Volver a incluir en lista: La respuesta ha tardado demasiado.
Cliente: escribió hace 3 año.
Volver a incluir en lista: La respuesta ha tardado demasiado.
Cliente: escribió hace 3 año.

Estoy esperando respuesta que aun no esta solucionado el problema

Cliente: escribió hace 3 año.

Hola .Tengo una BMW R1100R he ido a arrancarla y se pone en marcha en ralenti pero al acelerar se para y suena la bomba de gasolina pensaba que le faltaba gasolina le he puesto y lo mismo, he mirado por encima los cables de acelerador que esten en su sitio y todo bien, da la impresion que falte combustible el flitro lo cambié hace 2000 km ,nose si tendra alguna toma de aire aun no la he mirado a fondo, agradeceria con esos sintomas que podria ser.
Gracias

Experto:  Sebastien escribió hace 3 año.
Estimado amigo gracias por su tiempo los valores del TPS es correcto me puede indicar si existe la posibilidad de haber cambiado la posicion de las mangueras la principal con el retorno


Cliente: escribió hace 3 año.

No la moto hace un año que se cambio el filtro siempre a funcionado bien a sido de repente, la dejo el el garage para ir a comer y cuando vuelvo ya no funciona

Experto:  Sebastien escribió hace 3 año.
Ok amigo puede hacer medir la presión de combustible para poder descartar este falla de presión de combustible
Cliente: escribió hace 3 año.

No tengo para medidor de presion, pordria ser el sensor Hall que esta en la polea

Experto:  Sebastien escribió hace 3 año.
El sensor hall puede estar dando una lectura erratica, debe verificar colocando un scanner de diagnostico para poder saber si guardo codigos de falla en el sistema.
Cliente: escribió hace 3 año.

No tengo maquina de diagnosis, hay algun sistema de comprobacion con el tester?

Experto:  Sebastien escribió hace 3 año.
No existe máquina genérica necesita colocar para poder verificar los códigos de falla