Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-BMW
Eduardo-BMW
Eduardo-BMW, Mecánico
Categoría: BMW
Clientes satisfechos: 3339
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca BMW
59587294
Escriba su pregunta sobre BMW aquí...
Eduardo-BMW está en línea ahora

Hola tengo un bmw x3 2.d 150 cv 2004. Mi problema es que cuando

Pregunta del cliente:

Hola tengo un bmw x3 2.d 150 cv 2004. Mi problema es que cuando pongo el contacto la aguja de temperatura se va al rojo.. intento arrancar y no va.. despues de varias veces de quitarle y ponerle contacto la aguja de pone bien, le doy y arranca
Enviada: hace 1 año.
Categoría: BMW
Experto:  Eduardo-BMW escribió hace 1 año.
Buenas tardes, bienvenido a JustAnswer, mi nombre es Eduardolo primero que debe verificar es el cable y sensor de temperatura porque podría estar en corto y de esta forma se va a tierra y la aguja se va al rojo y el sistema no permite el arranque
Cliente: escribió hace 1 año.
Ya he comprobado y no esta en corto
Experto:  Eduardo-BMW escribió hace 1 año.
ha comprobado la continuidad del cable y su conexión con la ECM?
Cliente: escribió hace 1 año.
Mi mecanico de confianza ha revisado los cables y no hay nada en corto ni roto
Experto:  Eduardo-BMW escribió hace 1 año.
colocando el equipo de diagnóstico puede leerse la lectura del sensor de temperatura y comprobar si da esta lectura errada
Cliente: escribió hace 1 año.
Hemos hecho comprobacion de diagnosis y cuando esta la aguja en rojo no se conecta al vehiculo, una vez le pongo contacto y esta la aguja bien si deja entrar en el coche pero no da averia de ningun tipo.
Experto:  Eduardo-BMW escribió hace 1 año.
bien, yo creo que hay una deficiencia en los contactos del conector de la computadora, hay que limpiar con un aerosol para limpieza de contactos electrónicos, es notorio que cuando falla el scanner no se comunica con la computadora del vehículo
Cliente: escribió hace 1 año.
Se refiere a desconectar centralita y limpiar contactores con aerosol limpia contactos? No cree que pueda ser fallo de centralita? Sofware o algo por el estilo? Hay veces que tarda 2 minutos quitando y poniendo contacto y otras veces hasta 10 mintutos .. hasta que por fin coge..
Experto:  Eduardo-BMW escribió hace 1 año.
en la mayoría de los casos este tipo de falla es por contacto deficiente, por lo que la limpieza del conector de la centralita es lo primero que hay que hacer para intentar solucionar el problema
Cliente: escribió hace 1 año.
Intentare mañana desconectar la centralita y limpiar contactores de centralita a ver que tal va y si se va el error
Experto:  Eduardo-BMW escribió hace 1 año.
ok, luego me comenta los resultados, le pido que complete la encuesta de las estrellas para valorar mi atención, esto ayudará a mejorar nuestro servicio, muchas gracias
Cliente: escribió hace 1 año.
Ok asi lo hare!
Experto:  Eduardo-BMW escribió hace 1 año.
ok * * * * *
Cliente: escribió hace 1 año.
Buenos dias he sacado la centralita y la he limpiado como me dijo. He vuelto a montarla y sigue dando el mismo fallo
Experto:  Eduardo-BMW escribió hace 1 año.
pudo observar el estado de los pines del conector? no se ve ninguno recalentado?
Cliente: escribió hace 1 año.
Los mire bien y parece star todo muy bien y limpio.
Experto:  Eduardo-BMW escribió hace 1 año.
bien, es un laberinto, opino que en algún sector del complejo circuito del sistema hay una discontinuidad o falla de conexión, incluso una falla en el switch de ignición, se puede probar en el momento que da contacto y falla en mover los ramales de cableados para ver si varía y pone contacto bien algún momento, porque incluso al ser una falla aleatoria hay que medir continuidad en todos los cables pero podría no acusar discontinuidad en el momento de probar y luego sí fallar en otro momento, también podría haber un relay que no pega, esto podría notarse con el sonido que hace un relay cuando definitivamente da contacto bien y puede arrancar
Cliente: escribió hace 1 año.
Eduardo he comprobado hasta con osciloescopio.. y no hay error en ningun lado. He hablado con varios mecanicos y electronicos y a nadie le ha pasado nunca esto, es complejo.. todos apuntan a qye es centralita.. sofware o algo parecido tu que opinas??
Experto:  Eduardo-BMW escribió hace 1 año.
La centralita es la última opción en este tipo de fallas, normalmente se intenta conseguir una de las mismas características para probar, ya que gastar en una nueva sin tener certeza que el problema se soluciona sería un error y posible gasto inútil, no me parece ser falla de software porque el software no falla y luego funciona, o falla o funciona
Cliente: escribió hace 1 año.
Estoy contigo en eso... o está roto o no lo está.. pero que de fallo luego se quite tarde mas o tarde menos la verdad me tiene cansado. Conseguir una de misma caracteristicas lo tengo complicado. A ve4 que se me ocurre.
Experto:  Eduardo-BMW escribió hace 1 año.
han observado si en el momento que el contacto da bien se siente algún relay activarse? es un sonido muy bajo "tic"
Cliente: escribió hace 1 año.
Eduardo.. cuando esta mal.. no hace falta ni mirar al cuadro xq yo oigo un rele que hace tac .. como en corto ... sigo quitando y poniendo contacto y cuando no se oye.. miro y la aguja sta en azul.. ademas de our tb la bomba de gas oil..
Experto:  Eduardo-BMW escribió hace 1 año.
y ha identificado ese relay que suena? podría ser que esté fallando
Cliente: escribió hace 1 año.
Ese rele no lo he identificado pero como te dije .. lo hos mirado todo.. en su momento cambie rele azul.. me he puesto a ver donde viene ese sonido y no esta donde la centralita.. es mas por la zona de filtro de habitaculo y la verdad no se .. que rele puede haber por ahi
Experto:  Eduardo-BMW escribió hace 1 año.
bien, la sugerencia que se me ocurre es identificar el relé que suena cuando falla y sacarlo, puede ser que por alguna corriente residual se esté activando y crea el conflicto en el sistema, luego de identificarlo ver la función que tiene y si la falla desaparece evaluar cómo seguimos para que el relé vuelva a ser instalado
Eduardo-BMW y otros otros especialistas en BMW están preparados para ayudarle
Cliente: escribió hace 1 año.
Sera lo proximo que haga.. intentare localizar el relé ya te voy contando.. muchas gracias de todas formas
Experto:  Eduardo-BMW escribió hace 1 año.
gracias a usted, estaré pendiente

Preguntas relacionadas con BMW