Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Sebastien
Sebastien
Sebastien, Mecánico
Categoría: BMW
Clientes satisfechos: 5055
Experiencia:  Técnico automotriz. BMW :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
68191103
Escriba su pregunta sobre BMW aquí...
Sebastien está en línea ahora

Mi bmw tiene sistems start stop para ahorro de energia. En

Pregunta del cliente

mi bmw tiene sistems start stop para ahorro de energia. En un semaforo el sistema estaba parando y al dar verde yo aprete embrague por lo que algo quedo sonando , paré y saque llave de contacto y el motoe no se detuvo pero dejo de sonar raro. Segui mi camino y al llegar pare el motor. Hata aqui todo normal pero puse llave , prende luces testigos pero apreto boton start y no hace nada. Lo tire con otro auto y no parte.
Enviada: hace 2 año.
Categoría: BMW
Experto:  Sebastien escribió hace 2 año.
Gracias por confiar en JustanswerEstimado amigoMi nombre es Sebastien y atendere su consulta,Me puede ayudar con el numero de VIN o Id del coche necesito los 7 ultimos numeros para poder verificar en el sistema.Quedo a la espera saludos,
Cliente: escribió hace 2 año.
no tengo numero vin
motor 84567715
chasisWBAPP1109BA975802
Experto:  Sebastien escribió hace 2 año.
Gracias por su tiempoel modelo de su coche es el siguiente 3' E90 LCI BMW 320d. Type Code: PP11 El sistema efectivamente entro en modo de proteccion, el boton de start/stop funciona limitadamente unicamnte para accesorios o contacto pero esto no enciende, necesita colocar el equipo de diagnostico para borrar el codigo de falla permanete en el sistema que bloquea la señal para encender el motor no se puede realizar nada hasta colocar el equipo de diagnostico, generalmente vuelve el motor a encender cuando se realizar el reset del sistema, pero en otros casos el problema se presenta por daño en sensores electronicos y por falta de sincronizacion en el arbol de levas por el sonido que tubo es probable pero como le indico necesita dar el reset del sistema con equipo de diagnostico. Cualquier inquietud que tenga o se le presente estoy a las ordenes para poderlo servir, recuerde que las preguntas de seguimiento no tiene costo es gratis por 7 días ya que luego caduca, por favor tenga la amabilidad de valorar la respuesta positiva ya que es importante para mi perfil, así el experto puede cobrar parte del dinero que usted ya cancelo,.saludos cordiales, un abrazo.atteSebastien=)
Cliente: escribió hace 2 año.
El equipo de diagnostico solo es en BMW?
Experto:  Sebastien escribió hace 2 año.
Necesita un equipo que se llama OPS puede acudir a un taller especializado en la marca ya que el concesionario tiene un costo elevado, puede utilizar otro equipo que se llama Lauch x431 que es un multimarca pero tiene que estar actualizado para realizar este tipo de reset.
Experto:  Sebastien escribió hace 2 año.
Cualquier inquietud estoy para servirle, usted puede solicitar la llamada por medio de su ventana y con gusto la devolveremos de manera inmediata.caso contrario tenga la ambilidad de realizar la valoracion de la respuesta positiva mediante las caras de valoracion de su ventana.Gracias.
Cliente: escribió hace 2 año.
el equipo de diagnostico puede ser llevado al auto o debo conseguir grua?
Experto:  Sebastien escribió hace 2 año.
correcto usted puede sacar una cita con el taller de confianza para que realice el trabajo.
Sebastien y otros otros especialistas en BMW están preparados para ayudarle
Cliente: escribió hace 2 año.
lleve el auto a centro diagnostico y no arrojaba error.Se chequeo y se determino que era el motor de partida .Efectivamente el selenoide estaba malo y se cambio. Voy a buscar auto ya arreglado y partio bien pero al andar unas cuadras volvio a hacer el mismo ruido (arrastre de algo liviano)durante 30seg asi que volvi al taller y al pararlo nuevamente no tenia arranque.Me dijeron falla electrica y lo van a ver
Cliente: escribió hace 2 año.
ahora no fue cuando el auto estaba parando
Experto:  Sebastien escribió hace 2 año.
Ok por lo visto el problema que presenta es en el motor de arranque se debe verificar el ramal antes de proceder a reemplazar partes del motor de arranque.
Cliente: escribió hace 2 año.
ok
Experto:  Sebastien escribió hace 2 año.
Un gusto y cualquier inquietud estoy para servirle
Cliente: escribió hace 2 año.
que veo en el ramal>?de motor de partida .Cual es este
Cliente: escribió hace 2 año.
no se que mirar
Experto:  Sebastien escribió hace 2 año.

El ramal electrico es todo el sistema electrico pero este momento debemos verificar en el motor de arranque que es el que hace girar al motor se encuentra en la parte media entre el motor y caja de cambios o transmision,

Experto:  Sebastien escribió hace 2 año.

El ramal electrico es todo el sistema electrico pero este momento debemos verificar en el motor de arranque que es el que hace girar al motor se encuentra en la parte media entre el motor y caja de cambios o transmision,