Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mecánico Jua...
Mecánico Juan Ramón
Mecánico Juan Ramón, Mecánico
Categoría: BMW
Clientes satisfechos: 846
Experiencia:  Jefe de Mantenimiento
67933851
Escriba su pregunta sobre BMW aquí...
Mecánico Juan Ramón está en línea ahora

Hola, Esta semana justo después de pasar la ITV, se me

Pregunta del cliente

Hola,
Esta semana justo después de pasar la ITV, se me encendió el testigo de "batería no carga"; ha sido la correa de servicio y ya ha sido reparada. El jueves retiró el coche del taller y al aparcarlo en el garaje observó como vibración al arrancarlo; lo dejo y al día siguiente que debía desplazarme unos 60km de Madrid, además de continuar con la vibración inicial y al apagar el motor; se quedó encendido el testigo de "emisiones"(una especie de motor) que no se ha quitado. Hoy he hecho unos 120km pero ya no me atrevo a moverlo ( solo llevarlo al taller); me pueden decir de que se trata?? Tiene relación con el cambio de la correa??; gracias ; si me pueden recomendar un taller en Madrid??; le he pasado siempre las revisiones en Herranz (calle vivero), pero las últimas en un boch car que está cerca. Ahora estoy a 100km de Madrid y del taller ; puedo llevar el coche conduciendo?? A qué velocidad??; gracias
Enviada: hace 1 año.
Categoría: BMW
Experto:  Mecánico Juan Ramón escribió hace 1 año.

Saludos te atiende juan Ramon

1- debieron cargar suficiente mente la batería y revisar la tensión de la banda así mismo revisar la buena conexión de los bornes y la tierra de los cables.

2- revisar atraves de escáner el buen funcionamiento de los sensores después de cambiar la banda y seccionar e de que halla quedado sincronizada.o ajustada según el requerimiento.

3- revisar si el alternador estaba por fallar o revisar si no se movió un cable desd conexion el cual haga que no recargue la batería y este haga funcionar mal a los sensores del coche.

4-revisar si el catalizador no está sucio , así como la válvula MAF o IAC del coche.

5- revisar que. O se halla movido algún filtro de aire , o que este succionando aire por un lado. Aparte de revisar lo sigue ente como es aceite de motor, refrigerante y depósito de este , así como revisión de su tiempo de encendido. Aun que estuviera ok cerciorarse y regresar al taller donde se realizó el cambio para ajustar o revisar el ajuste de la banda.

Atte

Juan ramon

Experto:  Mecánico Juan Ramón escribió hace 1 año.

Debesderealizar un escaneo , porque eso indica además un problema de

1- inyección

2- válvula MAF e IAC sucias. En caso de ser diésel sería la válvula EGR.

Las cuales deben de revisarse y limpiar e. Y cercarse con el escáner.

3- revision de los sensores de oxígeno banco uno y dos e inclusive el mismo catalizador. En los diésel sería llamado el regenerador de particulas , este sucio.

4- también de revisar el tipo de combustible vertido. Y manejar no arriba de los 100 km/ hora . Si esto al encender el coche hecho humo de qué color es.

5- revisar nivel de aceite transmision y su viscosidad.

Pero lo más Importante , escanear ECU.

Atte

Juan Ramon

Experto:  Mecánico Juan Ramón escribió hace 1 año.

Esto me han comentado de los talleres

Historias parecidas padecí en Movilnorte, Herranz, Vehinter.......todo un desastre.

Ahora bien me han comentado de Inauto... Más no se aún como es o dónde está.

Te envió página link.

http://www.talleres.me/taller/taller-mecanico-inauto-madrid.html

En caso de tener garantía donde te cambiaron banda pues hacerla valer.

Atte

Juan Ramon

Estaré en linea y gracias por tu valoración n te lo agradezco. Buenas noche.por allá.

Experto:  Mecánico Juan Ramón escribió hace 1 año.

También debieron revisar los valeros tensores, aunque sea manualmente.

Saludos

Atte

Juan Ramon