Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Sebastien
Sebastien
Sebastien, Mecánico
Categoría: BMW
Clientes satisfechos: 5079
Experiencia:  Técnico automotriz. BMW :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
68191103
Escriba su pregunta sobre BMW aquí...
Sebastien está en línea ahora

Hola tengo un e90.1 325i 2008, desde hace tiempo se apaga

Pregunta del cliente

Hola tengo un e90.1 325i 2008, desde hace tiempo se apaga luego de 40-60 minutos de conducción. Luego de nos 60-90 minutos vuelve a encender como si nada. El sistema anticongelante esta perfecto. Me dicen ahora que puede ser el sensor del árbol de leva. Es consistente este diagnóstico con los síntomas?
También dice mi mecánico que lo puede reparar y que no sería necesario cambiarlo. Esto es posible? Queda bien?
Muchas gracias
Enviada: hace 1 año.
Categoría: BMW
Experto:  Sebastien escribió hace 1 año.

Gracias por confiar en Justanswer

Estimado amigo

Mi nombre es Sebastien y atendere su consulta.

Amigo me puede ayudar con los 7 ultimos numeros del VIN o Bastidor.

Quedo a la espera para poderlo servir.

Cliente: escribió hace 1 año.
Adjunto foto con número de identificación
WBAVH31039A261593
Saludos
Experto:  Sebastien escribió hace 1 año.

3' E90 BMW 325i. Type Code: VH31

Experto:  Sebastien escribió hace 1 año.

Por el numero de VIN que me envio es el que corresponde a su vehiculo.

Me puede indicar si con el equipo de diagnostico verificaron si tiene falla permanente con el sensor de cigueñal es decir no sincroniza correctamente la informacion.

Cliente: escribió hace 1 año.
No. Me dijeron que cuando se presentó la falla prendió el código de error en la bomba de gasolina, pero que ésta como tal esta bien por lo que debería ser el sensor. El mecánico también llegó a oler gasolina en el escape lo que lo lleva a esta conclusión.
Experto:  Sebastien escribió hace 1 año.

Gracias por su tiempo para verificar la presion de combustible debe colocar una herramienta que se llama medidor de presion de la bomba con esta puede verificar al momento de la falla si presenta perdida de presion el sistema debe mantener sobre los 45 psi.

Experto:  Sebastien escribió hace 1 año.

(psi es una medida de presion)

Cliente: escribió hace 1 año.
Ok pero respecto mis preguntas originales. Es consistente el diagnostico con los síntomas? Y lo más importante el sensor del árbol de levas puede ser reparado o necesariamente hay que cambiarlo? Gracias
Experto:  Sebastien escribió hace 1 año.

Gracias por su tiempo este momento puedo retomar el chat nuevamente ya que sufri una desconexion

Experto:  Sebastien escribió hace 1 año.

el sensor del arbol de levas no puede ser reparado debe ser reemplazado por un sensor nuevo.

Experto:  Sebastien escribió hace 1 año.

Cualquier inquietud que tenga o se le presente estoy a las ordenes para poderlo servir, recuerde que las preguntas de seguimiento no tiene costo es gratis por 7 días ya que luego caduca, por favor tenga la amabilidad de valorar la respuesta positiva ya que es importante para mi perfil, así el experto puede cobrar parte del dinero que usted ya cancelo. La valoracion la debe realizar mediante las estrellas de valoracion de su ventana.

saludos cordiales, un abrazo.

atte

Sebastien

=)