Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a andreiecu
andreiecu
andreiecu, Automotive Enginner
Categoría: Chevrolet
Clientes satisfechos: 176
Experiencia:  Ingeniero Automotriz
60012513
Escriba su pregunta sobre Chevrolet aquí...
andreiecu está en línea ahora

Buenos dias y gracias XXXXX XXXXX tengo una Chevi van G20

Pregunta del cliente

Buenos dias y gracias XXXXX XXXXX tengo una Chevi van G20 del año 1984 y desde hace unos dias se me enciende el el tablero de mandos las luces de falta presion de aceite y la de que no carga el alternador. me lo miraron diciendome que seria la placa de iodos y el detector de aceite, lo he cambiado poniendolo nuevo y la averia persiste que mas puedo mirar.
Enviada: hace 6 año.
Categoría: Chevrolet
Experto:  andreiecu escribió hace 6 año.

Hola!

 

En lo que respecta al aceite debes verificar el trompo, este es un resorte y quisas debeas hacer el cambio, este costo no es muy alto ya que es un interuptor que en base al resorte te mide la presion si esta bien. Con respecto al alternador si te sugiero que revises en la parte posterior el regulador esta podria se la falla ya que esta el vehiculo con baja corriente y esto hace la falla. de no ser asi mide con un voltimetro en apagado te debe dar de 11 a 12volt y en encendido con carga completa alrededor de 14 voltios, La placa de diodos debe ser cambiada ya que te dara un mejor rendimiento a la bateria y lo que mencionas de detector de aceite es el tropo y esto si debe ser cambiado ya que al ser un resorte interruptor simpre han sacado para una sola vida.

 

Saludos

 

Esoty para servirte

Cliente: escribió hace 6 año.
Volver a incluir en lista: Other.
Lo que me contesta ya es lo que le digo que yo ya he cambiado,lease de nuevo la pregunta y vera que se ha sustituido el trompo y la placa de iodos,gracias por su paciencia
Experto:  andreiecu escribió hace 6 año.

Hola!

 

Muy bien vamos con lo sigueinte:

 

1.- Desmontemos el carter y chequemos sernidor y bomba de aceite por que esto puede ser que este sucio y por defecto no esta entregandote buen caudal de aceite que el trompo nuevo no actuara si no hay la presion.

 

2.- con respecto alternador deberias chequear todo lo que corresponde a alambrado, podria ser que no sea el grosor adecuado y por esto ya que esta con nueva placa de diodos tiene esta falla, por otro lado si deberias revisar continuidad internamente y ver el estado de cada iman y carbon.

 

3.- Como paso rutinario debes chequear los fusibles que cada uno este con la medida adecuada.

 

4.- Dentro del tablero tambien te aconsejo que lo desmontes y veas cada sensor con su correspondiente actuador que seria el trompo con el tablero que los testigos esten bien conectados.

 

La paciencia es infinita, la ayuda es mi deber y sabe estoy para servirte gustoso.

 

Saludos y comenteme cualquier novedad!