Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Sebastien
Sebastien
Sebastien, Mecánico
Categoría: Chevrolet
Clientes satisfechos: 5018
Experiencia:  Técnico automotriz. CHEVROLET :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
68191103
Escriba su pregunta sobre Chevrolet aquí...
Sebastien está en línea ahora

buenos dias tengo un codigo p0016 en una chevrolet trail blazer

Pregunta del cliente:

buenos dias tengo un codigo p0016 en una chevrolet trail blazer modelo 2003 motor 4.2 6cilindros checamos la distribucion esta bien cambiamos el sprocket y nos sigue marcando el codigo . la camioneta prende solamente que le tienes que acelerar y no se mantiene se apaga.
Enviada: hace 3 año.
Categoría: Chevrolet
Experto:  Sebastien escribió hace 3 año.

Sebastien :

Gracias XXXXX XXXXX en Justanswer

Sebastien :

Estimado amigo

Sebastien :

Mi nombre es Sebastien y atenderé su consulta.

Customer:

buenos dias

Sebastien :

Buenos días mucho gusto.

Sebastien :

correcto la falla se presenta porque no sincroniza el sensor de arbol de levas con el de cigueñal

Sebastien :

no hay correlacion

Sebastien :

debe verificar si la distribución esta en su punto de sincronizacion

Sebastien :

si los sensores estan bien verificando la forma de onda en un osciloscopio

Sebastien :

y el cableado y conectores no se encuentren descontinuados y rotos

Sebastien :

caso contrario el problema se presenta en la computado o ECU

Customer:

no tengo osciloscopio ya checamos el tiempo esta correcto voy a probar con un sensor de arbol de levas nuevo y las lineas. la valvula de control de aceite o vct podria hacer esa falla.

Sebastien :

correcto por perdida de presion

Sebastien :

debe verificar que en relanti cuando este caliente

Sebastien :

mida 20 psi

Sebastien :

la presion de aceite

Sebastien :

y 55 cuando acelera

Customer:

estamos checando y esa valvula esta mala esta rota

Sebastien :

correcto debe reemplazarla

Sebastien :

ya que ocasiona que no lleve una sincronizacion correcta

Sebastien :

sin la válvula existe momento de desfase sin correr la distribución.

Sebastien :

Amigo tiene alguna otra inquietud

Customer:

no voy a cambiarla . si sguiera igual te pregunto gracias

Sebastien :

Un gusto poder servir, gracias XXXXX XXXXX atención por favor tenga la amabilidad de valorar la respuesta positiva ya que es importante para mi perfil.

Saludos XXXXX XXXXX abrazo.

atte.

Sebastien

=)

Sebastien :

Recuerde que las preguntas de seguimiento no tiene costo es gratis por 7 dias.

Sebastien y otros otros especialistas en Chevrolet están preparados para ayudarle