Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a andreiecu
andreiecu
andreiecu, Automotive Enginner
Categoría: Coche
Clientes satisfechos: 176
Experiencia:  Ingeniero Automotriz
60012513
Escriba su pregunta sobre Coche aquí...
andreiecu está en línea ahora

Hola, tengo yamaha special 250 con un problema que no logro

Pregunta del cliente:

Hola, tengo yamaha special 250 con un problema que no logro localizar. la moto no hace chispa he probado de cambiar el modulo de encendido el plato con captor etc. y nada.
se me ocurio que tiene que ser algun cable ; podria ser el interuptor de arranque??? el motor de arranque funciona paro es posible que tiene que enviar contacto a algun otro dispositivo y por esto no funciona?????? Gracias XXXXX XXXXX atencion. si hay algun otro problema comun relacionado por favor da me lo a saber. gracias XXXXX XXXXX loco esta moto :)))
Enviada: hace 6 años.
Categoría: Coche
Experto:  andreiecu escribió hace 6 años.

Hola!

 

Muy bien paso a paso vas a solucionar este problema, te recomiendo lo siguiente:

 

1.-El modulo de encendido verificamos con un probador de tierra este debe prender y apagar. Son segundos que deberia estar dando la luz en el comprobador, si es continua seria el quemado pero reeplazado no te deberia dar falla alguna

 

2.- Limpiar muy bien la bujia y revisar todos los alambres.

 

3.- En el interruptor de arranque verificar conexiones que no esten sueltas y con un multimetro verificar continuidad para descartar este problema. Vamos hacer lo siguiente:

 

a.- Verificar continuidad en modo de pito con esto sabemos cuando esta encendido el contacto de cada parte del interruptor, acc, ign y off que no deberia pitar.

 

4.- Ya una vez verificado esto vamos a verificar todos los alambres de ecendido que tengan tambien continuidad

 

5.- Dando un arranque y con la bujia afuera hacemos masa con el polo de la bujia para comprobar la chispa

 

6.- Verificamos tambien que no este pasando demasiado combustible en el carburador y ajustamos las aletas para una buena mezcla de aire combustible segur requiera. Esto lo hacemos con un destornillador plano y medimos con las revoluciones de la moto, que no sean muy altas por que vamos a dejar en modo relanty.

 

Con estos pasos de seguro encuentras y olucionas la falla

 

Saludos XXXXX XXXXX si sigue el problema

 

Estoy para servirte

andreiecu y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 6 años.
Hola , a que modulo de encendido te refieres ,por favor???? yo hablo del encendido electronico , que es una cajita montada en el hueco de chasis no de la bobina de alta.
Como, por favor compruebo lo sigiente el captor, el modulo de encendido y la bobina de alta.??????? Gracias