Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a DiagnosticoA...
DiagnosticoAutomotor
DiagnosticoAutomotor, Formación profesional
Categoría: Coche
Clientes satisfechos: 2
Experiencia:  Tecnico Automotor Experto en motores Nafta y Diesel Inyeccion Electronica Motores Marinos
61430923
Escriba su pregunta sobre Coche aquí...
DiagnosticoAutomotor está en línea ahora

Buenas tardes expertos, tengo un problema con mi coche y me

Pregunta del cliente

Buenas tardes expertos, tengo un problema con mi coche y me gustaria tener vuestra opionion. Mi coche es un renault megane II 1,6 16V y tiene 7 anos y 102k km. el problema que hace dos meses empezò a hacer un ruido metalico muy forte a la hora de arrancar, ruido que suele durar un dos segundos o meno. Una semanita despues de la primera vez que me pasò esto el coche empiezò ademas a ir si fuerza, come su fuera ahogado y para afrontar una cuesta arriba tengo que bajar hasta la primera velocidad porque sigue bajando de vueltas. En todo esto se nota el pedal del acelerador vibrar en modo raro. lo llevè mas veces a diferente mecanicos, pero lo unico que me han echo ehestado enchufar el coche al diagnostico y leerme los risultado. El diagnostico pone entre otras cosas que tiene un problema a la sonda lambda 1 linea 2 y para el unico mecanico que me ha comentado algo puede ser este fallo a la sonda a crear los problema al coche y a acher que en el diagnostico salen otros errores. Ahora yo de mecanica entiendo poco, ma no veo un colegamento entre la sonda lambda y el problema de mucho ruido a arrancar. soy por cierto que en italia a muchos motores como el mio ha pasado el mismo , y que en muchos casos el problema estava en el sincronización variable de válvulas. Algun expertos sabes si en este caso el diagnostico de mi coche me podria dar como fallos esta pieza? Ademas, el problema ha empiezado un mes despues a la fecha en cui he echo la distrubucion nueva, puede ser que no està bien puesta la correa, por ejemplo de 1 diente? El ruido de arranque hace pensar que no llega aceite por un par de segundos cuando arranco el coche despues de varias ora que he estado parado. si lo apago y lo vuelvo a arrancar no lo hace mas. Viernes tengo cita y teoricamente me van a cambiar la sonda lambda, por esto tenendo muchas duda en esto arreglo si fuera posible tener un ayuda vos agradeceria. Pido disculpas para como escribo, es que soy extranero. Saludos XXXXX XXXXX XXXXX XXXXX Simone
Enviada: hace 6 año.
Categoría: Coche
Experto:  DiagnosticoAutomotor escribió hace 6 año.
Estimado Simone, si tu has reemplazado la correa de distribucion y el auto funcionaba correctamente, no deberia ser por alli el problema. Mas aun si tendrias un problema con la correa deberia indicar como codigo de falla, por ej P0021 (aunque podria ir del P0011 al 25). Es posible que la sonda lambda, por algun error este leyendo incorrectamente la mezcla de gases de escape y por ello esta pidiendo mayor o menor cantidad de combustible y por ello el motor esta falto de fuerza y se comporta extraño.
Respecto al ruido metalico, es dificil sin escucharlo, pero es muy probable que sea como dices, un tema de lubricacion hasta que el aceite tome presion, pero no tendria relacion ni con un tema de correa de distribucion ni con el problema de la sonda lambda.
Saludos y suerte
Cliente: escribió hace 6 año.
Hola, y gracias. Enthonces tu piensas que es mejor ententar a cambiar la sonda, verdà? por el tema del ruido, existen aditivos da poner en el aceite para aumentar la prexion? puede aconsejarme uno de estos que cumple?
Experto:  DiagnosticoAutomotor escribió hace 6 año.
Estimado mi recomendacion es realizar un diagnostico con scanner y si arroja falla en la sonda lambda que la corrobore un buen tecnico y chequee el sistema. Respecto al ruido, existen aditivos a base de Molibdeno (una marca es Molycote) que permite que se haga una capa de lubricante aun con el motor parado.
Igualmente, tomaria presion de aceite ya que el aditivo es solo un paleativo, pero no una solucion definitiva.

Saludos y suerte