Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a andreiecu
andreiecu
andreiecu, Automotive Enginner
Categoría: Coche
Clientes satisfechos: 176
Experiencia:  Ingeniero Automotriz
60012513
Escriba su pregunta sobre Coche aquí...
andreiecu está en línea ahora

problema con el ensendido dodgecaravan motor 3.3 no manda corriente

Pregunta del cliente

problema con el ensendido dodgecaravan motor 3.3 no manda corriente al motor de arrananque ni alos injectores ni a la vomba de combustivle
Enviada: hace 5 año.
Categoría: Coche
Experto:  andreiecu escribió hace 5 año.

Hola!

 

Si deberias revisar lo siguiente:

 

1.- Desconectar el switch y comprobar si tiene continuidad en cada fase ign, y encendido determina si estuviece con corto

 

2.- Tambien revisa el alambrado de estas fases con el motor de arranque, tambien las fusibles tanto el de ignicion como el de bat

 

3.- En el motor de arranque debe ir el terminal grueso de bateria verifica que este en buenas condiciones el alambre grueso y verifica tambien la conexion a switch

 

4.- Limpia los terminales del switch con limpiador electronico y de ser necesario abrelo apra ver que no este con suciedades que esto afecta para el arranque.

 

5.- Otra causa puede ser bateria baja nunca descartando esta posibilidad, en apagado minimo te debe dar 11,3 volt de ser asi recarga la bateria si es menor a este valor y en encendido y con carga te debe dar los 13,7 a 14 volt..

 

Estoy para servirle

 

Saludos XXXXX XXXXX novedad

andreiecu y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 5 año.

el veiculo es un dodge caravan 1997 motor 3,3 la vateria marca 12.4 en el arnes de el swicht llega cooriente pero al puentiarlo no da marcha yel cable de corriente al arranque es bueno

 

Experto:  andreiecu escribió hace 5 año.

Hola

 

Una vez mas revise que puede obstruir el paso de corriente algo le esta cortando... Puede ser el swicth o los contactores del mismo nunca descarte algo antes de probar con todo.

 

Es un placer eatenderte!

 

Saludos

andreiecu y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 5 año.

la corriente llega a lo que se llama modulo que se encuentra

devajo del volante ya revise corriente y el switch ymanda coorriente en un cable amarillo alo que se llama modulo ocaja de fusivles pero de halli no sale coorriente

Experto:  andreiecu escribió hace 5 año.
Hola una vez mas y que bueo que me comentes todo!
Revisó lo que es fusibles ya que no sale corriente de alli podrían estar quemados lo fusibles o podría haber una mala conexión de la caja de fusibles con el módulo! Le aconsejo que desmontes y anotes cacda conexión que vaya a este cajetin o por defecto revisa los conectóres hembra que van a los fusibles y colocó un nuevo fusible con la medida indicada por el cajetin.
andreiecu y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 5 año.

revise cada fusivle cada rele y todo esta vien cuando activo el swtch manda corriente a la caja de fusibles de un lado de la vateria y nomas se escucha el sonido de un rele pero no abre corriente para arranque ny para gasolina ni para los injectores cre usted que este danado la caja de fusivles

 

Experto:  andreiecu escribió hace 5 año.

Hola una vez mas y que gusto me da escuchar que me ds cada detalle de la falla, ya que revisaste el rele intentalo cambiando por uno nuevo esta poria ser la falla podria estar abriendo pero no enviando corriente si dispones de un multimetro le aconsejo que pruebe en la manera de continuidad, esto te dara una clara realidad si pira es qe pasa corriente y si no pita abre el rele pero no esta funcionando del todo. La caja de fusibles en el caso solamente si nu hubiese corriente estaria con corto te sugiero hacer la prueba del multimetro para cada fusible, es sencillo poniendo en tierra el negativo osea en el chasis o un tornillo descubierto y la otra punta al fusible podemos ver si hay continuidad, en caso de que no tengas un multimetro podemos hacer con un foco de 12 voltios que nos daria la senial de que esta encendiendo.

 

Lo mas probable es de que ese rele este funcionando incorrectamente

 

Saludos

andreiecu y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 5 año.
los reles ya los prove de uno por uno y fusivles tamvien que otra pruva nesecito haser

Preguntas relacionadas con Coche