Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-mec
Eduardo-mec
Eduardo-mec, Mecánico
Categoría: Coche
Clientes satisfechos: 3363
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Coche aquí...
Eduardo-mec está en línea ahora

Tengo un peugeot 405,stile, salgo de casa y cuando salgo a

Pregunta del cliente

Tengo un peugeot 405,stile, salgo de casa y cuando salgo a la ruta a unas 20 cuadras se para el motor, al ponerme en la vanquina intente de ponerlo en marcha, nada. me fije si tenia nafta y/o gas. Vi que no tenia gas y pense que tampoco tenia nafta asi que le puse 4 litros mas ya que marcaba menos de 1/4 tanque y nada, despues mas tranquilo empese afijarme si pasaba nafta y descubri que al tratar de dar marcha el motor en el tablero no se encendia dos luses rojas que comunmente hacia al poner en marcha. ¿puede ser que no tenga contacto la bobina y por eso no quiere arrancar? eso me paso eso de las 20.30 hs. ahora lo tengo en casa y lo queria solucionar mañana asi puedo llevar a mi madre de 80 años a votar, a espera de una respuesta lo saluda Hector
Enviada: hace 5 año.
Categoría: Coche
Experto:  Eduardo-mec escribió hace 5 año.
Gracias XXXXX XXXXX en JustAnswer.
Estimado Héctor, necesito saber si al dar arranque se siente el burro que mueva el motor, si hace ruido al dar arranque ya que si ha tenido problemas con el alternador es posible que la batería se haya agotado, ahora si está bien de batería y da arranque entonces es probable que tenga problemas con la bomba de nafta, muchas veces cuando se utiliza a gas por mucho tiempo se resecan las mangueras, la bomba y cuando queremos que ande a nafta, no anda. En el caso que sea a inyección (lo cual no me dice) el sistema está hecho para que arranque siempre a nafta y luego se pasa a gas en cuyo caso no debería tener problemas, también debe fijarse que las luces del conmutador del gnc prendan al dar contacto porque pueden tener el fusible quemado, bueno son varias posibilidades de fallas así que de acuerdo a lo que he contemplado dígame si está más cerca de alguna para seguir ayudandolo.
Eduardo.