Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-mec
Eduardo-mec
Eduardo-mec, Mecánico
Categoría: Coche
Clientes satisfechos: 3406
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Coche aquí...
Eduardo-mec está en línea ahora

hola buen dia el ventilador n o funciona ya cambie el moto

Pregunta del cliente

hola buen dia el ventilador n o funciona ya cambie el moto ventilador ya cambie el sensor de temperatura que tiene contacto con el anticongelante en el motor monoblock o circuito de refrigerante y no funciona tiene algun fucible especial y dpnde se encuentra ´pues no encuentro la caja de fucibles para accesorios habra alguna solucion gracias.
Enviada: hace 5 año.
Categoría: Coche
Experto:  Eduardo-mec escribió hace 5 año.
Gracias XXXXX XXXXX en JustAnswer.
Por favor dígame que modelo, año y motor es su renault y trataré de ayudarlo
Cliente: escribió hace 5 año.
modelo 2007 renault clio motor 4 cilindros ENERGY 1.6 T/M
Experto:  Eduardo-mec escribió hace 5 año.
Ok La primera imagen corresponde a la caja de fusibles que está al lado de la batería
la siguiente es la imagen de la caja de relay que está detrás del faro izquierdo y se ven los dos relays que trabaja uno en velocidad baja y el otro en alta
Eduardo-mec y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 5 año.
Gracias inicialmente se calento y salio vapor a presion por el pulmon es por ello que yo pense que no habria dejado de trabajar el ventilador, lo quite y lo cambie pensando que el motor estaba quemado o en corto o cortocircuitado al no recibir respuesta cambie el censor de temperatura poniendo uno nuevo y no funciono el moto ventilador me marca temperatura en el tablero a 3/4 de el marcador es decir la ahuja marca a alta temperatura y no arranca el motoventilador deviendo arrancar maximo a la mitad del parametro ahora pienso que es falta de voltage y cambie el fucible de 30 ampees con el resultado negativo de voltage habra que cambiar los relay? que indica usted que son de alta y baja velocidad. El portafucibles para los accesorios es el mismo que indica en la informacion que me envio y esta situado detras del faro izquierdo es el unico porta fusible?
Experto:  Eduardo-mec escribió hace 5 año.
No es el único, pero es el que tiene los fusibles del ventilador, también tiene una caja de fusibles a la izquierda del salpicadero, pero no hay ningún fusible que tenga que ver, debe revisar los relays y verifique que le llegue 12 volts al pin que tiene 30 en cada relay y puentee hasta donde enchufa el pin 87 del relay y el ventilador tiene que funcionar.
Verifique que cuando caliente que la manguera inferior del radiador tenga una temperatura similar a la superior, si está fría es que no abre el termostato
Cliente: escribió hace 5 año.

Muchas gracias verifico lo que me comento y mañana si Dios quiere me comunico con Usted, y digame donde se encuentra su taller esta en Guadalajara,Jalisco.

Experto:  Eduardo-mec escribió hace 5 año.
Yo estoy en Argentina. Pero en línea puedo seguir en contacto
Cliente: escribió hace 5 año.
ok buenas noches agradezco su ayuda.
Experto:  Eduardo-mec escribió hace 5 año.
Gracias a usted