Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a cigaito1
cigaito1
cigaito1, Técnico
Categoría: Coche
Clientes satisfechos: 126
Experiencia:  Mecánico en EEUU y Técnico en electromecánica naval
60063236
Escriba su pregunta sobre Coche aquí...
cigaito1 está en línea ahora

tengo un problema con un oldsmobile alero 2002 3.4,

Pregunta del cliente

tengo un problema con un oldsmobile alero 2002 3.4, un dia se apago en medio freeway y ya no volvio a prender. ya en el taller le cambiaron la bomba de gas. la computadora, sensor de siguenal. sensor de arbol. sensor maf, sensor map y todavia falla. despues de cambiar la bomba trabajo bien medio dia. el carro no tiene injection en el arranque pero si le ponen arancador o carbureiro el carro prende sin problema. pero si lo apagan despues de 5 minutos no prende.
Enviada: hace 5 año.
Categoría: Coche
Experto:  cigaito1 escribió hace 5 año.
Hola gracias por confiar en justanswer lo que te corta es la inyeccion desconecta un inyector y con una lampara de prueba o un voltimetro comprueba si tienes positivo o si se corta cuando das start o revisa si tienes negativo en los inyectores cuando das start ya que tambien puede starte molestando el arnes de los inyectores gracia avisame de la prueba y cuidate
Cliente: escribió hace 5 año.
el mecanico dice que lo que no hay es pulso de tierra en los injectores

Preguntas relacionadas con Coche