Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-mec
Eduardo-mec
Eduardo-mec, Mecánico
Categoría: Coche
Clientes satisfechos: 3363
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Coche aquí...
Eduardo-mec está en línea ahora

hola estoy teniendo problema con un ford ka 99 1.3 no enciende

Pregunta del cliente

hola estoy teniendo problema con un ford ka 99 1.3 no enciende el electro, con el aire anda desconecto el sensor de temperaura y se prende pero no para nunca, cuando levanta teperatura la luz testigo no enciende y la circulacion de agua es buena
Enviada: hace 5 año.
Categoría: Coche
Experto:  Eduardo-mec escribió hace 5 año.
Gracias XXXXX XXXXX en JustAnswer.
Si efectivamente ha comprobado que el agua circula bien, lo cual se comprueba tomando la temperatura de la manguera inferior del radiador que esté casi tan caliente como la manguera superior, entonces el problema está en el sensor de la temperatura que no está trabajando, en el ford K el electro lo maneja la computadora con el registro del bulbo de la temperatura y un relay, al desconectar el bulbo está generando la señal que toma la computadora para hacer andar el electro y por eso no para nunca, con el aire anda también ya que está atado a esta función también y el relay evidentemente trabaja porque el electro arranca así que cambiando el sensor de la temperatura el electro volverá a funcionar correctamente y la luz del tablero también.
Eduardo-mec y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 5 año.
me queda la duda de porque no enciende la luz testigo al levantar temperatura si el sensor deja de andar la luz tendria que encender para evitar la rotura del motor.
PD: el foquito de la luz esta sano porque al poner contacto enciende
Experto:  Eduardo-mec escribió hace 5 año.
La luz trabaja también con señal de la ECU de acuerdo a la lectura del sensor de temperatura y si este registrara correctamente la temperatura arrancaría el electro y llegado el caso marcaría la luz también
Cliente: escribió hace 5 año.
entiendo muy mal por la gente de ford en un caso como este tenes un 90% de posibilidades que te funden el motor tendri que trabajar con sensores diferentes gracias
Experto:  Eduardo-mec escribió hace 5 año.
Estoy de acuerdo, pero en la actualidad la mayoría de los motores están trabajando con un sensor de temperatura y la computadora hace el resto, la diferencia con su modelo que la computadora avisa cuando hay falla en los sensores cosa que su modelo no hace