Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Jesús
Jesús
Jesús, Vocacional
Categoría: Coche
Clientes satisfechos: 1702
Experiencia:  Mecánica en general. Eléctronica automóviles.
56140755
Escriba su pregunta sobre Coche aquí...
Jesús está en línea ahora

El neo año 98 calienta casi siempre después de haber hecho

Pregunta del cliente

El neo año 98 calienta casi siempre después de haber hecho un trayecto largo y se baja la velocidada, ya sea parar para pagar un peaje etc. Lo que he hecho es dejarlo enfriar abriendo de a poco la tapa del radiador y luego le completo el agua para radiado y sigue sin ningún problema. Todo empezó cuando en un tramo de 130 km con el AA encendido esté dejpo de funcionar y al llegar y apagar el motor, empezó a salir vapor por el deposito del refrigerante. Le psuieron termostasto nuevo no original y la tapa del radiador no original y cada tanto me hacia el mismo problema. Se carg{o de gas el AA, le puse tapa original de la manguera que conecta radiadores con motor aunque es de 17 libras de presión. Aunque hace dos días andando en la ciudad con el AA encendido empezó a levanta temperatura y a pesar de dejarlo enfriar al avanzar dos cuadras empezó a levantar de nuevo temperatura. Se ha limpiado y revisado tres veces todo el sistema de enfriamiento, radiadores (no del AA), mangones, se revisó la bomba de agua, se verificó el funcionamiento de los electroventiladores, se ha puesto buen refrigerante y agua especial para radiador (no agua), en fin no se sabe que más hacer
Enviada: hace 5 año.
Categoría: Coche
Experto:  Jesús escribió hace 5 año.
Hola amigo/a, gracias XXXXX XXXXX en Just Answer.

El neo año 98 calienta casi siempre después de haber hecho un trayecto largo y se baja la velocidada, ya sea parar para pagar un peaje etc. Lo que he hecho es dejarlo enfriar abriendo de a poco la tapa del radiador y luego le completo el agua para radiado y sigue sin ningún problema. Todo empezó cuando en un tramo de 130 km con el AA encendido esté dejpo de funcionar y al llegar y apagar el motor, empezó a salir vapor por el deposito del refrigerante. Le psuieron termostasto nuevo no original y la tapa del radiador no original y cada tanto me hacia el mismo problema. Se carg{o de gas el AA, le puse tapa original de la manguera que conecta radiadores con motor aunque es de 17 libras de presión. Aunque hace dos días andando en la ciudad con el AA encendido empezó a levanta temperatura y a pesar de dejarlo enfriar al avanzar dos cuadras empezó a levantar de nuevo temperatura. Se ha limpiado y revisado tres veces todo el sistema de enfriamiento, radiadores (no del AA), mangones, se revisó la bomba de agua, se verificó el funcionamiento de los electroventiladores, se ha puesto buen refrigerante y agua especial para radiador (no agua), en fin no se sabe que más hacer

Detalle requerido: ALTO; Urgencia: ALTO


Le informo que el problema parece provenir del sensor que conecta el electroventilador o del relé que comanda el mismo.

Le dejo una imagen de su posición:

graphic



Estoy en línea para ayudarle.
Cliente: escribió hace 5 año.
Estos sensores o relay hay que cambiarlos nada mas, porque los electroventiladores encienden cuando la temperatura empieza a subir, al menos la última vez que lo tuvo el mecánico me dijo que lo había dejado encendido buen rato y al menos 20 veces encendieron los electroventiladores
Experto:  Jesús escribió hace 5 año.
Hola de nuevo
Cliente: escribió hace 5 año.
Quizás no me expresé bién, lo que pregunté es si a pesar de que los electroventiladores andan ¿esos sensores o relay solo hay que cambiarlos?
Experto:  Jesús escribió hace 5 año.
Hola de nuevo amigo.

Lamento la espera. Lo que deberá de cambiar son los sensores. El ventilador puede funcionar, pero a la vista está que no lo hace correctamente, el porque? Por el sensor.

Si fuera el relé, directamente no se encendería.

Estoy en línea para ayudarle.
Jesús y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 5 año.
No se si la última pregunta fue recibida, pero por la duda la reitero. En donde está ubicado el sensor¿es 1 o varios? y como se pide, ya que en uruguay no hay nada del Chrysler y los tengo que pedir vía telefónica por Concordia, Entre Ríos
Experto:  Jesús escribió hace 5 año.
Hola de nuevo amigo.

No me llegó la última pregunta, pero ahora si.



Sensor de temperatura del motor ( ect )

Ubicación:
Se encuentra en la caja del termostato conocida como toma de agua.

Función:
Informar al pcm la temperatura del refrigerante del motor para que este a su vez calcule la entrega de combustible, la sincronización del tiempo y el control de la válvula EGR , así como la activación y la desactivación del ventilador del radiador.

Síntomas de falla:
Ventilador encendido en todo momento con motor funcionando.
El motor tarda en arrancar en frio y en caliente.
Consumo excesivo de combustible.
Niveles de CO muy altos.
Problemas de sobrecalentamiento.

Pruebas:
Se conecta el multímetro a la punta izquierda del sensor, que es la de corriente y se prueba el volts que debe dar un valor de 4.61 v
Se conecta el multímetro en ohm y se checa resonancia con el interruptor del carro apagado.


Estoy en línea para ayudarle.
Cliente: escribió hace 5 año.
EstimadoCustomer disculpá la pregunta que te voy a hacer, pero el sensor este que se encuentra en la caja del termostato es lo que acá en Salto, Uruguay se le dice el ¿termostato? que está al final de la manguera que sale del radiador enmedio la tapa y luego se conecta al motor? El mecánico que me atiende el auto cree que es el termostato, pero los otros mecánicos que siempre rodean dicen que una cosa es el sensor y otra el termostato, de allí mi duda y así teniendo claro lo pido a la casa de repuesto que cuando les consulté me salieron con que tenia que poner una llave en el interior del auto directo de los bulbos del radiador poruqwe para ellos el sensor era el bulbo que está en los radiadores; en fin disculpá que seamos tan burros pero si me hicieras aunque sea un esquemita te lo agradecería.
Experto:  Jesús escribió hace 5 año.
Hola de nuevo amigo.

No le tengo que disculpar nada, usted puede preguntar lo que desee, para eso estamos aquí.

Lo primero de todo, deben comprobar el relé que le dije en una de mis anteriores respuestas.

graphic

En segundo lugar, el coche lleva termostato y lleva sensor de temperatura.

El termostato se lo muestro en este diagrama:



El termostato no es más que interruptor que se abre y cierra con la temperatura.
El sensor de temperatura informa al pcm de la temperatura del refrigerante del motor para que este a su vez calcule la entrega de combustible, la sincronización del tiempo y el control de la válvula EGR , así como la activación y la desactivación del ventilador del radiador.

Estoy en línea para ayudarle.
Cliente: escribió hace 5 año.
Gracias por tu paciencia, con lo que me enviaste me lleva a la siguiente pregunta ¿el sensor está ubicado en ese diagrama que me enviaste en donde esta el termostato? Porque hoy hablando con el mecánico sobre el material anterior a este que me me has enviado, por lo que se dedujo era que el sensor era el termostato. Si tuvieras un esquema en donde se ubique este sensor dichoso me dejaría mas tranquilo y así no demorar mas el funcionamiento del auto. El mecánico se llama Franco y es humilde y acepta cualquier sugerencia. Gracias
Experto:  Jesús escribió hace 5 año.
Hola de nuevo amigo.

Le comento otra vez, que no se preocupe y pregunte lo que desee. Estamos para ayudarle...

Un diagrama del sensor:



El sensor:





Lo más probable es que el sensor esté bueno y sea el conector lo que esté fallando.
Cliente: escribió hace 5 año.
"se prueba el volts que debe dar un valor de 4.61 v" el valor que da el sensor es de 4.84 v. ¿esto puede significar que no funciona bien el sensor?. Por otra parte lá junta del motor marchó con esta última calentada y me pregunto si no sería la junta, que la primera vez que calentó cuando se rompió el termostato estaría provocándo todo esta situación?
Experto:  Jesús escribió hace 5 año.
Hola de nuevo.

El valor de tensión que arroja el sensor es sensiblemente superior pero esto no es causa de su fallo, ya que si fallara no marcaría nada. Parece que el sensor funciona bien.

Por otro lado, puede ser perfectamente la junta lo que cause todo el fallo ya que cuando el auto está caliente los fluidos del mismo pierden densidad y se escapan por las fugas.


Estoy en línea para ayudarle.

Preguntas relacionadas con Coche