Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Hernan
Hernan
Hernan, Técnico 20 años
Categoría: Coche
Clientes satisfechos: 2040
Experiencia:  Jefe de Taller
65729278
Escriba su pregunta sobre Coche aquí...
Hernan está en línea ahora

ola tengo un carro doch stratus 95 itengo el problema de cuando

Pregunta del cliente

ola tengo un carro doch stratus 95 itengo el problema de cuando lo prendo nose mantiene estable el motor se aselera y se desaselera cuando ago alto en un semaforo se apaga pero aranca rapido cuando lo corro a30 millas se enpiesa ajalonear luego se estavilisa pero silo corro amas de 70 millas se jalonea muy fuerte pierde la fuersa lo mismo que siboy en 50 millas y lepiso afondo el aselerador no responde se jalonea y sile aselero despacio no da niun problema yalecamvie la pompa dela gasolina bujias filtro de gasolina. mepueden ayudar porfabor como solucionar el problema selos agradeseria mucho grasias
Enviada: hace 5 año.
Categoría: Coche
Experto:  Hernan escribió hace 5 año.
Estimado Amigo.

Le recomiendo que realize un diagnostico computarizado en su vehículo, es posible que el sensor tps sensor de aceleración se encuentre defectuoso por la falla que ud menciona, inclusive puede intentar desconectar este sensor que va localizado donde llega el cable del acelerador tiene un sensor que mide la apertura del acelerador, si lo desconecta debería quedarse el relanti normal, pero para saber si efectivamente se trata de este sensor debe antes realizar lo que le mencione,

Saludos.
Hernan y otros 2 otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 5 año.
ya desconecte el tps y no paso nada y lepuse uno nuebo y siguio con el mismo problema tanpoco el rebulucionador funciona y ledoy el llabaso para ensenderlo pero no enciende sino lepiso al aselerador
Experto:  Hernan escribió hace 5 año.
Estimado Amigo:

Porfavor, digame si le realizo un diagnostico con scanner al vehiculo para establecer la causa de su problema espero su respuesta.

Saludos