Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-mec
Eduardo-mec
Eduardo-mec, Mecánico
Categoría: Coche
Clientes satisfechos: 3406
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Coche aquí...
Eduardo-mec está en línea ahora

Mi Mitsubishi Mirage 1995 standart se le cambio la tapa de

Pregunta del cliente:

Mi Mitsubishi Mirage 1995 standart se le cambio la tapa de bloque por calentamiento, no prende, no es la compresion, se le cambio la ignicion y se hizo prueba con la computadora del carro en otro carro a ver si era eso y no es, que puede estar causando que no prenda
Enviada: hace 5 año.
Categoría: Coche
Experto:  Eduardo-mec escribió hace 5 año.
Bienvenido a JustAnswer.
Por favor dígame si ha comprobado de manera simple si tiene chispa en las bujías o una prueba sencilla de echar aerosol por la admisión para ver si quiere arrancar
Cliente: escribió hace 5 año.
Que es la admision?
Experto:  Eduardo-mec escribió hace 5 año.
La admisión es la entrada de aire al motor, tiene el filtro de aire y con una manguera conectado al cuerpo de acelerador que va en la entrada del múltiple de admisión, si saca la manguera del filtro de aire y echa aerosol de arrnque por la boca que va hacia el motor puede comprobar si el motor reacciona para arrancar que tiene encendido y que la falla está en el suministro de combustible, luego también hay que ver si llega chispa a las bujías, estos pasos básicos son necesarios para saber dónde buscar el problema
Experto:  Eduardo-mec escribió hace 5 año.
Bien, al haber reparado la tapa se ha desmontado la distribución, varios sensores, y otros elementos que anteriormente funcionaban, el motor necesita tres factores elementales para arrancar, encendido, combustible y sincronización, esto último depende del correcto montaje de la correa de distribución, usted dice que no es la compresión, me imagino que la ha verificado con un manómetro, ha verificado el correcto sincronismo de la correa de distribución?
Cliente: escribió hace 5 año.

el carro no tira chispa para los espares... sola mente tira chispa para el espar #1 y de vdd no se . el carro tine el casco , los espares , la cableria de espares y todo nuevo.

Cliente: escribió hace 5 año.

el carro esta en tiempo y todo le funciona... el unico problema es q no tira corriente para los espares . solamente el espar #1 es el q tiene chispa y no es muyfuerte .

Experto:  Eduardo-mec escribió hace 5 año.
Este coche tiene integrado en el distribuidor la bobina de ignición, el captor de posición de leva y módulo potenciador de encendido, todo integrado como dije en el distribuidor por lo cual si el defecto es efectivamente que sólo tira chispa el espar #1 entonces es muy probable que el captor de posición esté defectuoso y convendría reemplazar el distribuidor completo
Cliente: escribió hace 5 año.
ese es el cran sensor?
Experto:  Eduardo-mec escribió hace 5 año.
No el cram sensor es el sensor de posición del cigüeñal y la computadora lo usa para el pulso de los inyectores, el sensor de posición de levas o como lo llamé el captor de levas va en el distribuidor y es el que da un pulso en el punto de encendido por cada cilindro que el módulo de potencia y la bobina de ignición convierten en alta tensión que genera la chispa en las bujías
Eduardo-mec y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 5 año.
El carro esta en tiempo, el problema es de corriente.
Experto:  Eduardo-mec escribió hace 5 año.
Sí está en tiempo, lo que digo es que el sensor de posición de levas está trabajando sólo para el cilindro 1 y para el resto no trabaja, yo creo que debe cambiar el distribuidor completo.
El trabajo de este sensor es simple, es una bobina que al paso de unas aletas genera un pulso eléctrico de bajo amperaje, el distribuidor tiene una estrella con cuatro aletas para excitar el sensor, creo que esta bobina está agotada y ya no llega a generar el pulso que debe más que en el punto del cilindro #1