Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a cigaito1
cigaito1
cigaito1, Técnico
Categoría: Coche
Clientes satisfechos: 126
Experiencia:  Mecánico en EEUU y Técnico en electromecánica naval
60063236
Escriba su pregunta sobre Coche aquí...
cigaito1 está en línea ahora

tengo un porche 87 le camvie la bobina y prendio pero haveses

Pregunta del cliente

tengo un porche 87 le camvie la bobina y prendio pero haveses ya no hay mas chispa pero hay corriente en el positivo de la bobina
Enviada: hace 5 año.
Categoría: Coche
Experto:  cigaito1 escribió hace 5 año.
Hola gracias XXXXX XXXXX en justanswer tú tienes algún problema podria ser el cramshaft sensor ya qué este manda una señal al PCM y este envía negativo a la bobina el positivo siempre está alli ya qué este viene de la llave revisa eso gracias XXXXX XXXXX
cigaito1 y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 5 año.
Hola muy buena la respuesta solo q ahora con el porche 87 modelo 924 S ahora ya no hay chispa ni pulso y si hay cirriente en los injectores pero nahay señal esperome ayuden
Experto:  cigaito1 escribió hace 5 año.
Hola nuevamente esté coche en el distribuidor tiene un módulo sí tiene este módulo es bueno revisarlo ya qué esté módulo controla la chispa y sí esto está danado no te da chispa la bobina ves usa y cuídate
Cliente: escribió hace 5 año.
No tiene modulo el distribuidor solo dos sensores q supuestamente son los cranchaft sensor pero aparentemente los dis sensores son nuebos per cuandi cambie la bibina prendia ahora ya nohay ni pulso ni chispa y en los de inyectores yegan dos corrientes sera q tiene alarma o simplemente la pcm
Experto:  cigaito1 escribió hace 5 año.
hola nuevamente es posible qué la alarma te bloquee el encendido ya qué sí tienen alarma de fábrica te produce eso