Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Sebastien
Sebastien
Sebastien, Mecánico
Categoría: Coche
Clientes satisfechos: 5055
Experiencia:  Técnico automotriz. Multimarca :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
68191103
Escriba su pregunta sobre Coche aquí...
Sebastien está en línea ahora

tengo un gol trend 2011 arranca normal y por momentos el inyector

Pregunta del cliente:

tengo un gol trend 2011 arranca normal y por momentos el inyector numero 1 no recibe señal de la ecu ,se reviso cables me cambiaron la ecu y sigue igual , cuamdo tengo ese problema lo paaro y cuando arranca arranca norma
l por un rato y vuelve el problema
Enviada: hace 5 año.
Categoría: Coche
Experto:  Sebastien escribió hace 5 año.
Gracias XXXXX XXXXX en Justanswer

Estimado amigo

El problema que presenta es de contacto es decir que en los gavilanes del soket del inyector no esta haciendo buen contacto o esta el cable que viene de la ecu aplastado y cuando el motor funciona la señal que va al inyector se pierde ya que con la otra ecu tiene el mismo problema. cuenteme si le revisaron el cableado con una herramienta que es para ver donde esta descontinuado el cable y tambien funciona para revisar cuando existe corto.

Atte.

Sebastien
Cliente: escribió hace 5 año.

se reviso la continuidad del cableado y se realizo un cableado directamente de la ecu sacando el existentey sigue igual


 

Cliente: escribió hace 5 año.
cuando fallaba el auto se le coloco una lampara noid , y no encendia al apagar al motor y arrancarli encendia normal , por un rato
Experto:  Sebastien escribió hace 5 año.
Estimado amigo

La ecu de remplazo no tendra problemas?, probo con otro inyector.

atte.

Sebastien
Cliente: escribió hace 5 año.
lo que no llega esporadicamente es alimentacion al inyector 1 la ecu colocada fue probada mas de 10 horas en un banco de prueba sin problemas y colocada en el auto comenzo la falla a las 15 minutos , siendo otra ecu es rarisimo que presente la misna falla que la que se reemmplazo
Experto:  Sebastien escribió hace 5 año.
Estimado amigo

Es una falla no muy comun la que presenta, pero puedo ayudar a invetigar si usted lo desea, ya que es muy interesante. amigo le trato de tomar señal de inyector 4 desde la ecu. para ponerlo en el 1.

atte.

Sebastien
Cliente: escribió hace 5 año.

no eso no lo hice como es secuencial ,que verificaria haciendo eso ,


 

Experto:  Sebastien escribió hace 5 año.
Estimado amigo

Si la señal esta continua desde ese inyector funcionaria bien sin ningun problema, el inyector uno, caso contrario el problema seria la ecu, ya que me dice que tomo nuevos cables desde la salida de señal de la ecu hacia el inyector uno.
Cliente: escribió hace 5 año.
si de esa manera funcionara bien cual seria el problema que tiene
Experto:  Sebastien escribió hace 5 año.
Estimado amigo

La ecu que compro es nueva o ya tenia uso, ya que si volvio este problema, es porque algo esta mal o en corto no se puede descartar que talvez le daño a ecu remplazada.

atte.

Sebastien.
Sebastien y otros otros especialistas en Coche están preparados para ayudarle