Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-mec
Eduardo-mec
Eduardo-mec, Mecánico
Categoría: Coche
Clientes satisfechos: 3406
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Coche aquí...
Eduardo-mec está en línea ahora

Hola. Tengo un Altima LX 2003 el cual ni en la Agencia me han

Pregunta del cliente:

Hola. Tengo un Altima LX 2003 el cual ni en la Agencia me han podido arreglar lo siguiente: Cuando vengo manejando y generalmente lo hace cuando el motor aun no está caliente, de repente acelero y no responde, por lo que tengo que orillarme con el impulso que tiene el carro, apagar el motor y arrancarlo de nuevo e inmediatamente vuelve a inyectar gasolina y puedo avanzar. Ya se le cambió el sensor de oxigeno y el cuerpo de aceleración. Me podrían ayudar con mi problema?
De antemano muchas gracias.
Gisela García Escobedo
Veracruz, Ver.
México.
Enviada: hace 5 año.
Categoría: Coche
Experto:  Eduardo-mec escribió hace 5 año.

Buena noches Gisela, bienvenida a JustAnswer, mi nombre es Eduardo.
Al momento de la falla el motor da algún tironeo?
Recuerda de algún código de falla que le hayan leído con un scanner?
Tiene alguna luz de advertencia en el tablero cuando falla o permanente?

Cliente: escribió hace 5 año.

Buenas noches Eduardo, desgraciadamente en la agencia no nos enseñan los códigos que arroja el scanner (el cual si lo pedí) y el automóvil no da ningún tipo de tironeo, simplemente como si se apagara el motor (pero no es así) incluso bombeo el acelerador y ni siquiera se escucha el motor como si no recibiera gasolina. Y la luz que tiene ya permanentemente encendida en el tablero dice " SERVICE ENGINE SOON" . Las tres veces entro a la Agencia con las mismas condiciones y me fueron cambiando lo que señalé y me entregaban el auto con el letrero apagado pero al poco tiempo volvía a tintinear el letrero y a presentarse la misma falla. Quedo en espera de su ayuda.


Gracias Gisela.

Experto:  Eduardo-mec escribió hace 5 año.
Bien, debe preguntar si cambiaron el sensor de posición del cigüeñal, este sensor es el que puede dar este tipo de falla, se debe revisar el cableado y conector y de estar todo correcto debe cambiar el sensor
Eduardo-mec y otros otros especialistas en Coche están preparados para ayudarle