Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-mec
Eduardo-mec
Eduardo-mec, Mecánico
Categoría: Coche
Clientes satisfechos: 3406
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Coche aquí...
Eduardo-mec está en línea ahora

tengo un mercedes 300 3.199 de 221 cv ando un rato lo dejo

Pregunta del cliente:

tengo un mercedes 300 3.199 de 221 cv ando un rato lo dejo y luego hasta q no esta completamente frio no enciende de nuevo mientras anda no se apaga solo cuando yo lo apago y lo quiero vover a encender me pasa eso
Enviada: hace 5 año.
Categoría: Coche
Experto:  Eduardo-mec escribió hace 5 año.
Buenos días, bienvenido a JustAnswer, mi nombre es Eduardo.
Aquí el problema puede tener varias posibles causas que deben revisarse:
1º El sensor de posición de cigüeñal que se encuentra contra el volante de motor en la parte trasera, puede tener un agotamiento o cables y conectores defectuosos.
2º El cableado mismo de alimentación de las bobinas puede estar sulfatodos en su interior y dan mucha resistencia lo cual al aumentar la temperatura se acentúa no logrando la tensión mínima de trabajo de las bobinas
3º El módulo de encendido también puede tener un agotamiento de trabajo y también al calentarse las resistencias a la conducción aumentan disminuyendo más el trabajo y eficiencia del módulo.

Estos serían los puntos a revisar para dar solución a su problema, cualquier duda me consulta en el cuadro de diálogo que tiene a continuación
Cliente: escribió hace 5 año.

hola me podrias informar donde se encuentra el modulo de encendido ya que desconosco donde es que va, por q el cableado no parece tener nada malo ,el sensor del cigueñal se puede comprobar de aguna manera ?


 


 

Experto:  Eduardo-mec escribió hace 5 año.
El módulo de encendido está sobre la parte interna del guardabarro izquierdo, dentro del vano motor (lado volante) .
Respecto a los cables hay que medir con un ohmniómetro que tengan una resistencia muy baja, en este momento no tengo a mano los valores que debe medir pero más tarde le doy también ese dato
Eduardo-mec y otros otros especialistas en Coche están preparados para ayudarle