Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Hernan
Hernan
Hernan, Técnico 20 años
Categoría: Coche
Clientes satisfechos: 2040
Experiencia:  Jefe de Taller
65729278
Escriba su pregunta sobre Coche aquí...
Hernan está en línea ahora

buenas ....tengo camion mitsubishi fuso 1999 automatico ..despues

Pregunta del cliente:

buenas ....tengo camion mitsubishi fuso 1999 automatico ..despues de algun tiempo me da problemas.. cuando anda en marcha no tiene problemas hace todos los cambios...pero cuando esta en pendiente de bajada no compreciona queda como si estubiera en neutro principalmente en 1 y 2...los discos y pastas estan bien igual el cuerpo de valvulas....q puede ser....
Enviada: hace 4 año.
Categoría: Coche
Experto:  Hernan escribió hace 4 año.
Gracias XXXXX XXXXX en Justanswer.


Estimado Amigo,


El problema que ud tiene al momento se genera cuando tiene el selenoide de control de presion de aceite del cuerpo de válvulas trabajando incorrectamente, para solucionar este problema debe desmontar el cuerpo de valvulas y proceder con el cambio del selenoide pmr, mejor conocido como valvula reguladora de presion, hemos tenido el mismo problema en esta transmision, una vez remplazado esto acabara su problema, estamos para servirle, que tenga un buen dia, cualquier inquietud es bienvenida, no olvide dar una calificación favorable por la atención =)


Saludos, XXXXX
Cliente: escribió hace 4 año.

SR.YA REEMPLAZAMOS EL SELENOIDE Y SIGUE TENIEDO EL MISMO PROBLEMA ...AHORA Q PUEDE SER....


 

Experto:  Hernan escribió hace 4 año.
Estimado Amigo,


Ahora que ud ya remplazo el sensor de presión, le recomiendo revisar el cuerpo de válvulas, debe tener atascado una de los pistones de accionamiento del cuerpo hidraulico, si ud desea le puedo enviar un esquema del despiece de su cuerpo de válvulas, cualquier inquietud estoy para servirle.



Saludos,

att. Hernán
Cliente: escribió hace 4 año.

YA SE REVISO EL CUERPO VALVULAS Y EL PISTON DE PRESION Y ESTAN BIEN ...LO Q SI HE NOTADO ES Q CUANDO ESTA FRIO EL ACEITE TRABAJA BIEN TODO EL SISTEMA ,PERO CUANDO SE CALIENTA VUELVE EL PROBLEMA....EL ACEITE SE CAMBIO LO Q NO SE SI SERA EL CORRECTO ..O NO SE SI PODRA SER LA BOMBA DE PRESION....GRACIAS

Experto:  Hernan escribió hace 4 año.
Estimado Amigo,


Es sustancial que tenga el aceite original, ya que estas fallas si se presentan por el tipo de aceite, este lleva un aceite especial mitubishi diamond hidraulico por lo cual debera contactar con la casa de repuestos original para adquirir el aceite propio, la bomba no es el problema ya que esta debería dar el problema todo el tiempo, lo que si se ha visto es cuando tiene un sello de la transmisión dañado se genera este problema ya que el aceite una véz caliente se vuelve menos viscoso por lo cual baja la presión, lo primero que le recomiendo es instalar el aceite original, y si continua el problema tendra que hacer una nueva revisión de sellos de la transmisión, gracias XXXXX XXXXX atención, cualquier inquietud es bienvenida, amigo no olvide dar una calificación positiva por la atención ya que su pregunta esta por caducar, una vez que de la calificación podremos seguir en contacto por si tiene alguna duda, que tenga un buen día.



Saludos,

att. Hernán
Hernan y otros otros especialistas en Coche están preparados para ayudarle

Preguntas relacionadas con Coche