Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a mierda
mierda
mierda, Mecánico
Categoría: Coche
Clientes satisfechos: 76
Experiencia:  nada
61330876
Escriba su pregunta sobre Coche aquí...
mierda está en línea ahora

no me funciona la luz de marcha atras, las luces y los fusibles

Pregunta del cliente:

no me funciona la luz de marcha atras, las luces y los fusibles estan bien, en la parte baja de la caja de cambios lleva una valvula de marcha atras y al cable que llega a ella no le llega corriente, entonces sigo el cable que va hacia arriba y hay otra valvula. este coche es que lleva dos valvulas y la de arriba manda corriente a la de abajo?
Enviada: hace 4 año.
Categoría: Coche
Experto:  mierda escribió hace 4 año.

Hola buenos dias

Soy José Luis

Ha comprobado usd los fusibles que estan en la caja de fusible dentro del habitaculo?

le mando un diagrama de la caja de fusibles compartimento habitaculo y el fusible afectado.
un saludo
graphic

Cliente: escribió hace 4 año.

eso no es lo que pregunto. eso ya lo he mirado yo

Experto:  mierda escribió hace 4 año.
Hola buenas

disculpe lo que pasa que hay veces que la gente se piensa que la caja de fusibles es solo la del motor.


segun mis informaciones el cable que sale de caja de fusibles va directo al interruptor de marcha atras , no existe otro de por medio.

la prueba que usd puede hacer es cojer un cable de con 12V y meterle al interruptor de marcha atras ,no al que deveria llegar corriente sino al que sale hacia las lamparas y ver si funcionan . esa prueba le asegurariaque este mirando el interruptor adecuado.

si el fusible esta bien , y no le llega al interruptor de marcha atras es evidente que tiene algun mal contacto en la cableria puede ser un conector oxidado , etc

un saludo
Cliente: escribió hace 4 año.
es que en la parte bja izquirda de la caja de cambios tiene una valvula y hay no llega corrienta y si sigues el cable llega a la parte de arriba de la cja y tiene otrae valvuela. esa es mi duda. a demas en los repuestos sale que hay dos valvulas, sabe algo de esto.
Experto:  mierda escribió hace 4 año.
Si usd tiene razon tiene dos interruptores

uno es interruptor o captador de punto muerto

y el otro es el de marcha atras

el de marcha atras es el que esta mas abajo.

tengo la documentacion tecnica de su vehiculo pero esta en ingles .

tambien pone que lleva un captador de velocidad ese seria de tres cables
y estaria por la parte de atras .

un saludo
Cliente: escribió hace 4 año.
entonces si es el de abajo a esa conexion no le llega corriente y ese cable sube para afriba hasta la otra valvula que dice usted de punto muerto . no se donde estara el fallo, ya me tiene loco
Experto:  mierda escribió hace 4 año.
segun entido yo el esquema ,la alimentacion del captador de punto muerto y la del interruptor de marcha atras es la misma por eso ve que el cable sube , pero el cable que sale hacia los pilotos se mete en la instalacion electrica .

Ha comprobado que llegue corriente al fusible que le indique anteriormente , compruebe con el contacto puesto y la marcha metida que el fusible este alimentado, si no esta alimentado metale corriente y haber si funciona para ir descartando cosas.

estamos hablando de una caja de cambios manual claro

espero su respuesta.
Cliente: escribió hace 4 año.
si la caja es manual y todos los fusbles estan bien los he comprobado con buspolos
Experto:  mierda escribió hace 4 año.
si pero no me refiero solo a que los fusibles esten bien ,

me refiero a si el fusible de luces marcha atras tiene corriente.

y luego lo que le decia es que metiendole corriente al cable del interruptor que sale hacia los pilotos haber si se encienden las luces .

con el fin de ir descartando posibilidades

ok
Cliente: escribió hace 4 año.
para comprobar eso habria qu.e quitar el fisible y comprobar con el busca.
Experto:  mierda escribió hace 4 año.
si el fusible lleva el hilo esteriormente con el busca usd debe tener corriente con el fusible puesto. contacto dado.


mire eso y me indica
Cliente: escribió hace 4 año.
si tiene
Experto:  mierda escribió hace 4 año.
osea quiere decir que del fusible sale corriente pero no llega la interruptor.

ahora coja un cable fino conectelo al mas de bateria , metale corriente
al conector del interruptor de marcha atras uno no hara nada y otro encendera las luces de marcha atras

haga esa prueba

Cliente: escribió hace 4 año.
hace corto pero no salta ningun fusible
Experto:  mierda escribió hace 4 año.
le hace corto en los dos ?

o solo en uno


Cliente: escribió hace 4 año.
en los dos
Experto:  mierda escribió hace 4 año.
desconecte el captador de punto muerto y haga la misma prueba
Cliente: escribió hace 4 año.
ahora mismo no estoy con el coche pero todo esto lo hice ayer. si hago lo del captador que resultado me daria poq ue lo haria mañana
Experto:  mierda escribió hace 4 año.
vaya pensaba que lo estaba haciendo ahora

SI usd le mete corriente + al interruptor uno de los dos cables deberia encender las luces

si tien corto


tendriamos que desconectar el de punto muerto para desacartar que el corto este en el captador de punto muerto ya que la alimentacion es la misma

si desconectando sigue el corto el problema estaria en la instalacion electrica

un saludo

mierda y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 4 año.
ok lo probare pero cual seria la averia de la instalacio electrica si fuera asi
Experto:  mierda escribió hace 4 año.
necesito que haga esas pruebas y que me diga los resultados .

como le empezo la averia? , de repente , tubo algun golpe, hizo alguna soldadura, desmonto algo.


yo mañana estare por aqui, no quiero precipitarme en el diagnostico

haga esas pruebas y seguimos mirando
Cliente: escribió hace 4 año.
de repente
Experto:  mierda escribió hace 4 año.
ok

mire como ya le he dicho no me quiero precipitar porque hay alguna cosa que no me cuadra, acabo de solitar el manual en castellano para su vehiculo y si usd hace esas pruebas y yo tengo el manual en castellano

le aseguro que solucionamos el problema.

usd compruebe bien que yo mañana le guiare mejor.

si quiere puede valorar la atencion prestada , luego podra seguir preguntando sin coste adicional.

un saludo
Experto:  mierda escribió hace 4 año.

Hola buenas noches

ya he conseguido el manual de su vehiculo en castellano.

el sistema es simple y convencional quiero decir que al interruptor le tienen que llegar 12v positivos y el otro cable es que sale hacia las luces , no tiene mas misterio.

le mando un pdf orientativo para que le eche un vistazo.

tambien le mando un hipervinculo para que se descargue el manual técnico

de la parte electrica de su vehiculo son 40 megas por eso no se puedo subir aqui.

 


https://mega.co.nz/#!PRFiHATC!TsRLnlzrAZnjzrarN5o_hVSqGD9yQnc3tMxRw3fvYr0







si despues de echar un vistazo a estas dos cosas que le mando todavia tiene dudas
puede consultarme lo que quiera .

De lo contrario le agradeceria que valorase la respuesta positiva por la atención prestada.

Attachment: 2013-01-26_195906_mazda_6_marcha_atras.pdf



reciba un cordial saludo

Cliente: escribió hace 4 año.
el manual tecnico no lo puedo descargar
Experto:  mierda escribió hace 4 año.
que error le sale al intentar descargar el manual?

un saludo
Experto:  mierda escribió hace 4 año.
intente con este enlace si no le funciona copie la direccion y peguela en la barra del explorador

1730-4E-02C.pdf (40.3 MB)
https://mega.co.nz/#!PRFiHATC!TsRLnlzrAZnjzrarN5o_hVSqGD9yQnc3tMxRw3fvYr0


1730-4E-02C.pdf (40.3 MB)
https://mega.co.nz/#!PRFiHATC!TsRLnlzrAZnjzrarN5o_hVSqGD9yQnc3tMxRw3fvYr0


Experto:  mierda escribió hace 4 año.
He podido comprobar que el servidor mega no funciona correctamente.

le voy a subir 3 archivos a otro servidor , los archivos son mecanica ,carroceria y electricidad ,le mando los tres porque quiero compensarle de alguna manera la molestia causada con el servidor de mega .

https://docs.google.com/file/d/0B2N83TdFCHqbTU9oY0s0ZVhNTXM/edit

https://docs.google.com/file/d/0B2N83TdFCHqbb01ETm16LXItb3M/edit

https://docs.google.com/file/d/0B2N83TdFCHqbam1wSzNtdHkxZFU/edit


bueno ya tiene toda la información de su vehiculo.

reciba un cordial saludoLaughing
Cliente: escribió hace 4 año.

ya me han llegado los manuales pero no veo la instalacion elctrica qu va desde la valvula de marcha atras hacia arriba.

Experto:  mierda escribió hace 4 año.
tiene razón ese tramo no viene representado, pero como ya le indique antes , en el manual que tengo en ingles me pone que la alimentación que sale del fusible va directo al interruptor de marcha atrás y el otro cable es que sale va para las luces , no tiene mas misterio.

por eso creo que no esta representado si tendría alguna particularidad especial estoy seguro que lo especificaría en el manual, ya que parece que es bastante completo.

ha realizado las comprobaciones que le indique ?

cuando puentea los dos cables del interruptor las luces funcionan?

llega corriente al interruptor ?

si le mete corriente al interruptor las luces funcionan?

no se donde nos quedamos en la comprobación.

indiqueme lo que ha averiguado.

Cliente: escribió hace 4 año.

vamos a ver hoy he vuelto a desmontar todo, he desconectado el captador de punto muerto y al meter corriente vuelve a hacer corto y se encienden los ventiladores del aire acondicionado y siguen si saltar ningun fusible. ese color de cable lo sigo y va hacia la caja de fusibles pero no se donde podra estar el problema porque he mirado el cable de la bombilla de marcha atras y el color es diferente

Experto:  mierda escribió hace 4 año.
Hola buenas , creo que nos estamos liando ,usd cuando mete corriente al interruptor de marchas atras ¿hace corto? ¿en los dos cables? y se en cienden los ventiladores del aire acondicionado.

o no esta haciendo la prueba en los cables de el interruptor de marcha atras o tiene un problema en la instalacion electrica .

que el cable no sea del mismo color es normal tendra algun conector de por medio.

por norma general el fusible alimenta el interruptor de marcha atras.

y el cable que sale hacia las bobillas no lleva fusible en caso de corto el interruptor se queda sin alimentacion .

siga el cable que sale de la caja de fusibles hacia el interruptor
aver si localiza que el cable pueda estar pillado en algun sitio.

lo de que se enciendan los ventiladores me parece muy raro
es como si la instalacion se hubiese machacado en algun sitio .


mire lo que le digo y me comenta .

un saludo
Cliente: escribió hace 4 año.

pues eso es muy raro y para revisar toda la instalacion tela. el cable llega hacia la caja de fusibles en azul y rojo y luego sigue hacia dentro del coche. en la caja de fusibles interior vienen unos 6 cables y con un conector enchufa al lado de los fusibles sien do uno de ese color pero a saber luego como va eso hacia la parte trasera

Cliente: escribió hace 4 año.

segun un usuario del foro de mazda, le paso algo parecido y lo llevo a la casa y le dijeron que era u na pieza que se llama " distribuidor de energia de la carroceria" y que estaba debajo de la caja de fusibles interior del coche, pero al final ya no contesta si fue o no eso y si se lo arreglaron segun le dijero en la mazda la pieza valdria unos 300 euros. sabe algo de esto por sus manuales?

Experto:  mierda escribió hace 4 año.
hola , me imagino qu ese refiere a este post

Acabo de llegar del taller. La broma es seria. Tras casi 3 horas mirando el sistema electrico han comprobado que el interruptor estaba bien, el conector tambien. Luego han ido ha revisar la linea de cableado entera y resulta que en el corto se ha jodido una pieza que se encuentra debajo de los fusibles de la puerta del conductor, el "distribuidor de energia de la carroceria"·.

Segun me han dicho, se encarga de distribuir la energia de la caja de cambios a toda la carrocerica, controlando el sistema de tracción y entre otras cosas deja pasar la energia a la luz de marcha atrás.

De momento, la dichosa pieza cuesta 295+IVA. Como no la tienen, me llamaran para cambiarla y esperar que el resto de instalación hasta el final este bien.


en mis manuales no me figura esa caja de energia de carroceria,no sabemos de que año es el modelo del que habla este caballero y si puede ser automatico ya que dice

, se encarga de distribuir la energia de la caja de cambios a toda la carrocerica, controlando el sistema de tracción y entre otras cosas deja pasar la energia a la luz de marcha atrás.



De momento, la dichosa pieza cuesta 295+IVA. Como no la tienen, me llamaran para cambiarla y esperar que el resto de instalación hasta el final este bien.

no tengo conocimiento de esa caja no figura en mi documentacion

yo le he aportado toda la informacion de la que dispongo, y los consejos que le he dado parecen no funcionar, creo que lo mejor es que le diagnostiquen con el ordenador en la casa oficial.

un saludo atte



Cliente: escribió hace 4 año.

en la casa me dicen que con el ordenador no sale la averia que habria que seguir todo el cableado, no se si tendra algun manual del cableado dsde la caja de fusibles del motor hasta la parte trasera para ver por donde va, aunque fuera en ingles. gracias.

Experto:  mierda escribió hace 4 año.
hola buenas noches ,


no le han informado de donde puede estar la posible averia en la casa ?

yo si usted quiere le pongo un vinculo para que se descargue el manual en ingles

por mi parte que no le falte información, algunos tramos estan especificados en el manual.

espero que le sirva de ayuda , de todos modos seguir la instalación no es muy dificil
es cuestion de ir desmontado guarnecidos.
https://docs.google.com/file/d/0B2N83TdFCHqbMDdrS2FyUVlpNm8/edit?usp=sharing

en el link tiene el manual .

un saludo
Cliente: escribió hace 4 año.

me acaban de contestar del foro de mazda que el interruptor de marcha atras es el de arriba el que esta debajo de la bateria y no el que esta abajo al lado de la rueda izquierda me lo podria asegurar.

Cliente: escribió hace 4 año.

no puedo ver ni descargar el manual en ingles

Experto:  mierda escribió hace 4 año.
Hola buenas . le he dado acceso otra vez al manual en ingles lo habia quitado porque pensaba que ya lo habia descargado.

en el manual en catellano y en ingles esta muy bien dibujado donde esta el interruptor de marcha atras.

una vez visto el dibujo no tiene equivocación posible.

cuantos interruptores lleva su caja de cambios?

un saludo
Cliente: escribió hace 4 año.

tiene uno abajo y otro arriba. gracias.

Experto:  mierda escribió hace 4 año.
ya le dije que el arriba es el de captador de punto muerto y el da abajo el de macha atras .

descargue el manual en ingles y vera como en los dos pone lo mismo

un saludo
Cliente: escribió hace 4 año.

sigo sin tener acceso al manual.

Cliente: escribió hace 4 año.

es para un honda accord y no se puede descargar nada

Experto:  mierda escribió hace 4 año.

aver un segundo voy a revisar

 

 

compruebe este

https://docs.google.com/file/d/0B2N83TdFCHqbMDdrS2FyUVlpNm8/edit?usp=sharing

 

Experto:  mierda escribió hace 4 año.
me puede indicar si le funciona el enlace?

gracias
Cliente: escribió hace 4 año.

ahora si. gracias.

Experto:  mierda escribió hace 4 año.
vale, hay un apartado donde explica el sensor de punto muerto y el de marcha atras.


espero le sea de ayuda