Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-mec
Eduardo-mec
Eduardo-mec, Mecánico
Categoría: Coche
Clientes satisfechos: 3339
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Coche aquí...
Eduardo-mec está en línea ahora

Hola, tengo un mini cooper del 2003 y se me descarga la batería

Pregunta del cliente

Hola, tengo un mini cooper del 2003 y se me descarga la batería cuando el coche está parado. Lo hemos mirado con un tester y la batería está consumiendo 0,47.Significa que tengo una fuga por algún sitio,pero no lo encuentro.Hemos comprobado todos los fusibles y está todo normal.Le agradecería que opinión tiene sobre este problema. Gracias La batería tiene dos meses y es la segunda en muy poco tiempo. El alternador cara bien

Enviada: hace 3 año.
Categoría: Coche
Experto:  Eduardo-mec escribió hace 3 año.

Eduardo-mec :

Buenos días, bienvenido a JustAnswer, mi nombre es Eduardo

Eduardo-mec :

viendo que ha medido el consumo de corriente cuando el coche está parado, lo que debe hacer es ir desconectando los fusibles de a uno hasta observar que el consumo baje sensiblemente, ¿es así como ha probado?

Eduardo-mec :

luego de no tener resultados debería hacer lo mismo con los relays

Eduardo-mec :

esto podría ser causado por un relay que se queda pegado

Customer:

Lo he probado, lo de los fusibles y los reles

Eduardo-mec :

y en ningún momento baja el consumo?

Customer:

NO

Eduardo-mec :

bien, otra posibilidad es que tenga un diodo del alternador en corto esto podría darle el consumo y aún así generar carga, para verificarlo debería desconectar el terminal 30 del alternador para ver si baja el consumo

Customer:

LO PROBARÉ

Eduardo-mec :

ok, Cualquier duda me consulta nuevamente, el seguimiento a su pregunta es sin costo adicional por siete días, solo vuelva a esta misma dirección del navegador, en su correo electrónico encontrará enlaces para hacerlo, le pido que complete la encuesta de las caritas para valorar mi atención, esto ayudará a mejorar nuestro servicio, muchas gracias :)

Eduardo-mec y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 3 año.

Hola de nuevo ,cabe la posibilidad de que el problema fuera la bomba de la dirección asistida?.

Experto:  Eduardo-mec escribió hace 3 año.
también podría ser pero al desconectar el fusible el consumo deberá bajar
Cliente: escribió hace 3 año.

Hola, En una anterior pregunta le dije que el tester al mirar el consumo de la batería marcaba 0,47, pero resulta que si se espera de 2 a 3 minutos el consumo baja a 0,00 , no sé si es normal o hay una anomalía. Otra cosa, la luz del salpicadero de la señal del cinturón, cuando doy contacto se enciende (normal),pero aún no me lo he puesto que se apaga, gracias.

Experto:  Eduardo-mec escribió hace 3 año.
bien, si la lectura es correcta del amperímetro la batería no debería descargarse, y sería normal que tenga un consumo inicial al colocar el amperímetro y luego bajar, lo del cinturón podría ser una falla del sensor de cinturón pero no veo que sea la causa que se descargue la batería.
debería preguntarle si el amperímetro que coloca debe desconectar un terminal de batería para medir o mide sin desconectar la batería?
Cliente: escribió hace 3 año.

Desconecto el terminal. Con la batería conectada me da 12,50

Experto:  Eduardo-mec escribió hace 3 año.
Creo que no está midiendo el consumo sino el voltaje residual del sistema, ¿utiliza el multímetro en DCV? porque debería medir como amperímetro, colocando un pinche del multímetro en el terminal en el terminal de uno de los cables de batería y el otro pinche en el borne libre de la batería, de esta forma la lectura indica los amperes de corriente que el sistema está consumiendo de la batería
Cliente: escribió hace 3 año.

Lo hago como usted lo ha escrito, con un borne y con el terminal libre.

Experto:  Eduardo-mec escribió hace 3 año.
y qué lectura tiene?
Cliente: escribió hace 3 año.

Como ya he dicho anteriormente 0,47 y pasado 2 ó 3 minutos baja a 0,00

Experto:  Eduardo-mec escribió hace 3 año.
Bien, correcto, esta medición no justifica que la batería se descargue y pienso que puede quedar un relay pegado y al desconectar el borne para medir se está despegando, por lo que la forma de comprobarlo sería sin desconectar la batería luego de haber estado en marcha y apagarlo, ir sacando los fusibles de a uno y escuchar muy atentamente si se siente un suave "clic" que sería fel relay que esté pegado
Cliente: escribió hace 3 año.

Hola,


De momento parece que va bien, no he encontrado la avería pero esta semana no he tenido problemas. Gracias por todo.


Atentamente.


Jesus.

Experto:  Eduardo-mec escribió hace 3 año.
ok, gracias a usted

Preguntas relacionadas con Coche