Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-mec
Eduardo-mec
Eduardo-mec, Mecánico
Categoría: Coche
Clientes satisfechos: 3406
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Coche aquí...
Eduardo-mec está en línea ahora

hola buenos dias

Pregunta del cliente:

hola buenos dias
Enviada: hace 3 año.
Categoría: Coche
Experto:  Eduardo-mec escribió hace 3 año.

Eduardo-mec :

Buenos días, bienvenido a JustAnswer, mi nombre es Eduardo

Customer:

Buenos dias mi nombre es Mauricio

Customer:

Tengo el siguiente problema con mi camioneta nissan terrano TR50 año 2000

Eduardo-mec :

un gusto Mauricio

Customer:

kilometraje: 127.000

Customer:

motor: zd30 disel

Customer:

bueno, para comenzar debo decir que le hice una mantencion completa, cambios de correas, filtros, aceites, revision del cableado, etc..

Customer:

y el problema es el siguiente:

Customer:

en las mañanas o en frio al arrancar le cuesta un poquito, pero arranca... ya despues en caliente arranca de inmediato.

Customer:

lo otro es que cuando acelero al momento del ralenti pega unos pequeños tirones pero luego se le pasa

Customer:

le hice un scanner y me arrojo lo siguiente....

Customer:


- 47 Sensor de Posición de Cigüeñal.
- 75 Fuga en el EVAP

Customer:

quisiera saber si con los datos que le he dado se descarta un problema en la bomba electronica y/o inyectores.

Eduardo-mec :

bien, en principio el código de posición de cigüeñal es el que podría dar esa falla cuando acelera de pequeños tirones

Eduardo-mec :

esto podrías ser causado por falla del sensor o suciedad en la estrella donde toma la señal el sensor

Eduardo-mec :

respecto de la falla en el arranque en frío podría ser también por esto pero es posible que tenga también algún calentador quemado

Eduardo-mec :

dígame

Eduardo-mec :

cuando arranca en frío tira algo de humo claro al arrancar y lo hace fallando los primeros segundos que arranca?

Customer:

no tira ningun humo y le cuesta arrancar un poco en frio

Customer:

es como que le faltara potencia a la bateria , pero compre una bateria nueva de 90 amperes

Customer:

se descarta que fuera la bomba inyectora o los inyectores ?

Eduardo-mec :

sí, es en esta dificultad de arrancar en frío que puede atribuirse a algún calentador quemado,, ahora es posible que tenga el motor de arranque con algún problema y no rinda como corresponde, yo descarto que sea problema de la bomba o de los inyectores

Customer:

que bueno saberlo por que eso es muy caro repararlo

Eduardo-mec :

Customer:

lo otro que un mecanico me dijo qe el motor de arranque estaba bien y cambie tambien las bujias encandecentes

Customer:

cuando hablas de calentadores te refieres a las bujias encandecentes ?

Eduardo-mec :

pero usted nota que en frío el arranque no tiene la velocidad necesaria para que arranque ágilmente?

Customer:

mire, esto es lo que ocurre

Customer:

arranco en frio en la mañana, le cuesta unos 5 segundos en arrancar

Customer:

pero arranca

Customer:

luego a veces pongo reversa y no tiene fuerza

Customer:

asi que empiezo a jugar entre la D y la R para que tome fuerza

Customer:

es automatico

Eduardo-mec :

bien, esta sería otra cosa, esto lo hace siempre o más en frío que caliente?

Customer:

en frio solamente

Customer:

en caliente y despues de recorrer un poco ya no tiene ningun problema

Eduardo-mec :

qué kilometraje tiene?

Customer:

127.000

Eduardo-mec :

bien, la transmisión debería tener un cambio de aceite y limpiar o reemplazar el filtro interno,

Customer:

le cambiamos los aceites a las trasmision

Customer:

todos los aceites nuevecitos

Customer:

y los filtros tambien, todos nuevos y limpios

Customer:

el scanner arrojo un error dice: fuga en el EVAP

Customer:

eso tiene algo que ver

Customer:

??

Eduardo-mec :

la fuga de evap es del sistema de reciclaje de gases del tanque, pero no tiene relación con las fallas que menciona

Eduardo-mec :

lo que necesita mayor atención es el de sensor de posición de ciigüeñal

Customer:

ok, entiendo

Customer:

la ultima consulta

Eduardo-mec :

Customer:

si por ejemplo algun dia arrancara mi auto en frio y humiara hunmo blanco, seria problema de inyectores ?

Eduardo-mec :

no, esto sería por los calentadores,pero veo que no es el caso porque no echa humo y usted dice que los han cambiado, lo que sí puede demorar en arrancar es que la presión del sistema del diesel se baje mientras está parado varias horas

Customer:

ya estimado muchas gracias

Eduardo-mec :

Cualquier duda me consulta nuevamente, el seguimiento a su pregunta es sin costo adicional por siete días, solo vuelva a esta misma dirección del navegador, en su correo electrónico encontrará enlaces para hacerlo, le pido que complete la encuesta de las caritas para valorar mi atención, esto ayudará a mejorar nuestro servicio, muchas gracias :)

Customer:

oka gracias nuevamente, hasta pronto.

Eduardo-mec :

saludos

Customer:

hola buenos días

Eduardo-mec :

buen día

Customer:

hola

Customer:

habia perdido conexion

Customer:

lo siento

Customer:

bueno, recordando la conversarion del otro dia con la nissan terrano tr50

Customer:

era que el scanner me arrojaba problema con el sensor del cigueñal , el cual lo sacamos y lo limpiamos, revisamos con instrumento y estaba bueno,

Customer:

la terrano mejoro y dejo de hacer esos tirones en frio, hasta el dia de hoy. Hoy la arranque y me costo mucho, hacia mucho pero mucho frio, luego de avanzar unos 500 metros empezo a tironear cuando quedaba en algun semaforo, pero era super leve.

Customer:

Eduardo , estas ?

Eduardo-mec :

ahora estoy

Customer:

hola

Eduardo-mec :

y le ha vuelto a conectar el scanner para ver algún error?

Customer:

no

Customer:

no le he vuelto a conectar el scanner

Eduardo-mec :

porque si tuvo una mejoría al limpiar el sensor, entonces considero que sería conveniente cambiarlo ya que puede estar fallando aleatoriamente

Customer:

si puede ser

Customer:

ese sensor es encargado de que el arranque sea demoroso ?

Eduardo-mec :

es posible, también es posible que la presión en los inyectores esté baja luego de tantas horas parado y hasta que logra la presión adecuada

Customer:

la otra es que tengo una bateria de 90amperes

Customer:

y me dicen que no es suficiente para darle arranque al motor zd30

Customer:

eso es cierto ?

Customer:

?

Customer:

alo

Eduardo-mec :

hola, ocurre que parece que hay problemas en el sitio y se cae el chat

Eduardo-mec :

decía que me parece algo justa la batería , si coloca una de 110 amperes va a mejorar el arranque

Customer:

ok le comprare una bateria nueva, por a mi igual me parece un poco chica para el tremendo motor de 3000cc

Eduardo-mec :

ok

Customer:

Hola, buenos dias Eduardo

Eduardo-mec :

Buenos días

Customer:

sabes tengo un problema nuevo ahora en la nissan terrano

Customer:

al momento de salir de casa y llegar a otro punto, pongo la P de la caja automatica y el motor se acelera hasta 1000 rpm

Customer:

antes de la limpieza del sensor que le hice no hacia eso

Customer:

que puede ser ?

Eduardo-mec :

los tirones ya no los tiene?

Customer:

si pero poco

Customer:

antes eran mas notorios ahora son menos

Eduardo-mec :

ok, deme un minuto

Customer:

esta bien

Eduardo-mec :

dígame, cambió el sensor en algún momento?

Customer:

no, solo lo sacamos y limpiamos estaba lleno de grasa luego lo pusimos de nuevo

Eduardo-mec :

los tirones podrían ser por falla del sensor de posición y sería conveniente cambiarlo, y lo que levanta revoluciones yo estimo que el aceite de la transmisión puede no ser el adecuado, revisando toda la conversación veo que las dificultades de la reversa y esta situación que levanta más revoluciones al poner P me dice que la transmisión está trabajando pesada y al poner P que todo el sistema queda sin presión se aliviana al punto de levantar las rpm

Customer:

claro pongo P (bloqueo de caja) y las revoluciones avanzan hasta las 1000

Customer:

y queda ahi pegado

Customer:

yo te preguntaba por lo de los inyectores, pero como no humeaba me dices que no pueden ser esos, ni la bomba cierto ?

Customer:

al no mandar humo se descarta ?

Eduardo-mec :

yo aún no veo un panorama que indique falla en inyectores o en la bomba, incluso lo de las revoluciones podría ser del código de falla del sistema EVAP

Customer:

ya Eduardo muchas gracias por tus consejos, creo que definitivamente cambiare ese Sensor

Customer:

y vere lo del EVAP, por que hay unas mangeras que estan gastadas

Customer:

las cambiare igual

Eduardo-mec :

ok

Customer:

hasta pronto

Customer:

que estes bien adios

Eduardo-mec :

Saludos, recuerde completar la encuesta de las caritas, muchas gracias

Eduardo-mec :

:)

Customer:

ok lo hare

Eduardo-mec y otros otros especialistas en Coche están preparados para ayudarle