Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Mecánico Jua...
Mecánico Juan Ramón
Mecánico Juan Ramón, Mecánico
Categoría: Coche
Clientes satisfechos: 856
Experiencia:  Jefe de Mantenimiento
67933851
Escriba su pregunta sobre Coche aquí...
Mecánico Juan Ramón está en línea ahora

Los códigos p2135, p0700 y p0741 TIENEN ALGUNA RELACIÓN ENTRE SI? POR QUE ENTIENDO QUE LOS

Pregunta del cliente:

Los códigos p2135, p0700 y p0741 TIENEN ALGUNA RELACIÓN ENTRE SI? POR QUE ENTIENDO QUE LOS ÚLTIMOS 2 SE REFIEREN A LA TRANSMICION PERO NO DETECTO NINGUNA FALLA EN ELLA, DE HECHO LE ACABO DE CAMBIAR EL CUERPO DE VÁLVULAS HACE 1 MES. Y SEGUIDO ENCIENDE EL SERVICIO DE TRACCION Y STABILITRACK LO QUE GENERA QUE PIERDA POTENCIA EL MOTOR.
Enviada: hace 2 año.
Categoría: Coche
Experto:  Mecánico Juan Ramón escribió hace 2 año.
saludos te atiende juan ramon
1.- los codigos d efalla si respectivamente intervienen en la transmision, en el trabajo d ela misma
2.- el p2135. requieres checar los sensores TP 1 y 2, ya que pudiera exixtir falla en el arnes al tener bajo voltage, sugerencia checar el cableado y sobre todo el voltage de la bateria que tenga amperaje adecuado y revisar este sensor,
2.- en cuanto al p0700 alguna conexion de un selenoide esta fallando ya que al reparar la caja de valvulas, algun contacto con el selenoide, esta fallando y puede que la transmision de un momento a otro no te entre la reversa,
3.- el po741 tendras que revisar el cedaso de la transmision y revisar el aceite, posibilidades de que este sucio y alguna valvula este defectuosa. posiblemente tengas que revisar la ecu tambien del coche para que se sincronice con los cambios echos, osea meter computadora para realizar la coordinacion adecuada con la transmisión.
pro otra parte cuando aceleras esta falla del pedal de aceleración afectara la entrada del cambio siguiente, por lo que no estan entrando en función los solenoides dela caja de válvulas, y la ecu del coche no esta sincronizada, que te revisen la ecu de la equinox tambien.
revisa los ductos de enfriamiento de la transmisión o los ductos de flujo de aceite,
tambien revisa el cuerpo de aceleración la mariposa en general. y aveces hay que remplazarlo.
espero que esto te sea de ayuda
no se te olvide valorizar y tu calificacion a mi aportacion
te lo agradecere
atte
juan ramon
gracias
Mecánico Juan Ramón y otros otros especialistas en Coche están preparados para ayudarle
Experto:  Mecánico Juan Ramón escribió hace 2 año.
trata de restablecer o borrar los codigos, y de nuevo enciende la equinox, si aparecen de nuevo los codigos de falla, entonces hay que realizar lo anterior descrito,
revisa tambien la valvula egr, no se si te comente antes pero como quiera revisala.
gracias
atte
juan ramon
Cliente: escribió hace 2 año.

Gracias por la respuesta, de hecho si le borraron los codigos y no han aparecido de nuevo, pero tampoco la he sacado a carretera para ir a mas de 80, sin embargo si se siente rara al acelerar, voy a llevar tu respuesta al mecanico para que haga lo que dices, confio en que tengas razon jeje. Una cosa mas que olvide comentar... desconecte el cable que se conecta a la valvula egr y la ensendi e inmediatamante marco el servicio de traccion, si la conecto de nuevo no aparece ya. Igual si le ponen el scanner aparece en tablero el servicio de control de traccion

Experto:  Mecánico Juan Ramón escribió hace 2 año.

ok vamos muy bien, y si es algo con lo comentado, como quiere trata de que revice ala ecu del equinox y que esta este reprogramada, aun que al cambiar el cuerpo de valvulas se deberia haber echo esto, y revisa la egr debe estar sucia o algun problema con la conexión o un cablecito de llegada. podrias legar a cambiarla. revisa el censor de posicion de aceleracion,

estamos al pendiente y no se te olvide tu calificacion asi me apoyarías tambien y estaré al pendiente por si resulta algun inconveniente que te parece amigo? gracias por tu atención y espera. atte juan ramon

Experto:  Mecánico Juan Ramón escribió hace 2 año.
amigo,
no se te olvide revisar fusibles, relevadores y que los bornes de la bateria esten limpios y apretados,
gracias
atte
Juan Ramon
Experto:  Mecánico Juan Ramón escribió hace 2 año.
para que estés mas enterado
http://www.mitaller.com/content/funcion-sensores-ubicacion-fallas-auto
saludos
gracias por tu apoyo
atte
juan ramon
Cliente: escribió hace 2 año.

Me pudieras decir las lecturas de voltaje que serian normales para el arnes y sensor tps conectado y desconectado? por que solo encuentro los niveles para otro tipo de conectores, los que solo traen 3 pero el de la equinox trae mas

Experto:  Mecánico Juan Ramón escribió hace 2 año.
ok por lo pronto lee esta pagina esta muy interesante
http://148.202.105.18/webcucsur/sites/default/files/Reparacion%20de%20sistemas%20de%201%20y2%20generacion.pdf
estamamos al pendiente
atte
juan ramon
Experto:  Mecánico Juan Ramón escribió hace 2 año.

con la llave conectada en on, los voltajes varían entre ,56 y ,72 voltios, dependiendo de la aceleración subirán en el sensor tps, y al bajar de acelerar baja el voltaje en estos. realmente no es mucho la variación en los voltajes

por lo general se calibran a dejarlos mas finos en cuanto al voltaje del arnés y del tps. tenemos también esta posible variación.

Sensor de posición del acelerador 1 debe comenzar en 4.75 voltios a la mariposa cerrada y debe bajar a 0,35 voltios cuando el acelerador está completamente abierto.

Sensor de posición del acelerador 2 debe comenzar en 0.25 voltios a la mariposa cerrada y debe subir a 4,59 voltios o hasta 5 voltios. cuando el acelerador está completamente abierto.

como podemos ver están entre estos voltajes y en promedio. ya que no afectan demasiado y si lo sincronizan con la ecu. o se programan quedaran dentro del rango,

la resistencia puede ir de 3200 a 4800 ohmios

La tensión debe cambiar gradualmente.

tenerte algo mas gracias atte juan Ramon