Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Sebastien
Sebastien
Sebastien, Mecánico
Categoría: Coche
Clientes satisfechos: 5054
Experiencia:  Técnico automotriz. Multimarca :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
68191103
Escriba su pregunta sobre Coche aquí...
Sebastien está en línea ahora

Buenas tardes, he reparado un motor 3.5 Nissan Pathfinder 2001,

Pregunta del cliente

Buenas tardes, he reparado un motor 3.5 Nissan Pathfinder 2001, y el engrane derecho el cual tiene una placa que detecta el sensor de posición del árbol de levas perdió la sincronización, es decir, ese engrane tiene cuatro tornillos para sujetar la placa dentada al engrane pero cuando lo arme no tuve la precaución de poner los cuatro tornillos de modo que la placa giro a otra posición haciendo que el sensor detectara mal el tiempo del árbol de levas.
Enviada: hace 2 año.
Categoría: Coche
Experto:  Sebastien escribió hace 2 año.
Gracias por confiar en Justanswer
Estimado amigo
Mi nombre es Sebastián y atenderé su consulta
Gracias por su tiempo en el transcurso de la mañana le cargo el esquema para que pueda verificar por este medio
Cliente: escribió hace 2 año.

Ok Sebastian, gracias!!

Experto:  Sebastien escribió hace 2 año.
Estimado amigo este momento me encuentro descargando el manual para poder cargar los esquemas gracias por su tiempo
Cliente: escribió hace 2 año.

Muy bien Sebastian, espero. Gracias!

Experto:  Sebastien escribió hace 2 año.
Listo amigo no se preocupe
Experto:  Sebastien escribió hace 2 año.
Listo amigo el esquema debe dar click para poder maximizar Cualquier inquietud que tenga o se le presente estoy a las ordenes para poderlo servir, recuerde que las preguntas de seguimiento no tiene costo es gratis por 7 días ya que luego caduca, por favor tenga la amabilidad de valorar la respuesta positiva ya que es importante para mi perfil, así el experto puede cobrar parte del dinero que usted ya cancelo,.saludos cordiales, un abrazo.atteSebastien=)
Cliente: escribió hace 2 año.

Muy bien Sebastien, Gracias. Lo voy a verificar y si tengo duda te la comento. y si salí del problema también te confirmo.

Saludos!

Experto:  Sebastien escribió hace 2 año.
Listo amigo un gusto y gracias por su tiempo la valoracion de la respuesta la debe realizar mediante las caras de valoracion de su ventana, muchas gracias.
Sebastien y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 2 año.

Sebastien buenas tardes disculpa, me podrias indicar la posicion de los arboles de levas en ambas cabezas? Tengo duda sobre la posicion de estos

Gracias!!

Experto:  Sebastien escribió hace 2 año.
amgio las levas debe ir levemente inclinadas hacia arriba en el primer cilindro de lado y lado es decir admision y escape justamente deben casi besar las puntas de las levas siendo referencia los tubos de la bujia.
Cliente: escribió hace 2 año.

En ambas cabezas, derecha e izquierda deben quedan igual? Las puntas levemente encontradas en direccion al tubo de la bujia... es correcto?

Cliente: escribió hace 2 año.

En ambas cabezas, derecha e izquierda deben quedan igual? Las puntas levemente encontradas en direccion al tubo de la bujia... es correcto?, teniendo esa posicion las cuñas de los arboles me deben apuntar hacia arriba?

Experto:  Sebastien escribió hace 2 año.
correcto en los dos cabezas tanto izquierda como derecha las cuñas o pasadores de las levas quedan hacia arriba.
Cliente: escribió hace 2 año.

Que tal Sebastien buenas tardes, e verificado la posición que me comentas pero sigo teniendo problemas para que me chequen las posiciones... ya verifique que los arboles de levas estén cada uno en el lugar que deben... estos los marque antes de desarmar y los tengo ubicados como estaban. pero la posición no la logro conseguir. Te voy a adjuntar unas fotos para que veas como me están quedando.

En la foto las dos cuñas o pasadores están hacia arriba pero las levas quedan en otra dirección...

Experto:  Sebastien escribió hace 2 año.
Amigo voy a verificar nuevamente en el manual para estar 100 % seguro de las levas
Cliente: escribió hace 2 año.

Ok Sebastien gracias...

Saludos!