Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Sebastien
Sebastien
Sebastien, Mecánico
Categoría: Coche
Clientes satisfechos: 4964
Experiencia:  Técnico automotriz. Multimarca :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
68191103
Escriba su pregunta sobre Coche aquí...
Sebastien está en línea ahora

Hola, soy de Chile y tengo una camioneta Ford f450 diésel

Pregunta del cliente

Hola, soy de Chile y tengo una camioneta Ford f450 diésel 6.0. 2005. Hace un tiempo andaba muy bien, pero resulta q si la ocupo más de un par de horas ya no enciende con el motor caliente. Me dijeron q podía ser presión de aceite en la inyección. Le cambie inyectores todas las barillas de presión y la bomba. Y aún así continúa con el problema. Ya no se q cambiarle la verdad q cuando esta andando da toda su velocidad sin ningún problema. Pero su problema empieza cuando esta caliente el motor lo apagas y ya no enciende si no es con éter. En la ford me hicieron un scanner el cual decia baja presion de aceite problemas sensor icp pero yo ya lo e cambiado igual. solo me falta cambiar el motor. la inyeccion igual la cambie. aEspero q me ayude. Gracias.
Enviada: hace 2 año.
Categoría: Coche
Experto:  Mecánico Juan Ramón escribió hace 2 año.
Te atiende juan ramon
Ya chocaste el sistema de refrigeración del motor y así mismo del aceite, si esque cuentas con este dispositivo, además de revisar y o cambiar el rele de inyección o de la bomba, y revisar el sistema de l filtro de aceite así como el tipo o
Grado de aceite que estas utilizando,
Además de revisar las bobinas o bobina de encendido, el cual, estas al llegar a una temperatura de calientan y apagan el motor, así mismo revisa el sensor CKP, y trata d erevisar con otro escáner en otra parte no en la Ford
No es por demás checar el sensor IpR, y que este o los sensores estén detectados por la ecu de la Ford, además de checar el rele mencionado, así mismo el voltaje suministrados ala bobina,
Por otra parte checa la compresión del motor, y revisa que no tengas fugas de aceite y o de presión.
Estaré al pendiente
Gracias
Atte
Juan ramon
Cliente: escribió hace 2 año.
Hola, yo ya e cambiado los sensores q me nombra, y mi problema continúa el aceite q utilizo es 15w40. Y e puesto un thermostato nuevo. La camioneta no se apaga como me comenta Ud. La camioneta solo no enciende una vez q la apago yo. Después tengo q esperar una media hora para q retome si no es al instante con éter. Scanner le echo más de 10 en diferentes lugares. Todo lo mismo. Gracias
Experto:  Mecánico Juan Ramón escribió hace 2 año.
Ya revisaste la bobina de encendido que esta se este calentando ademas necesitas recalibrar la bomba de combustible y revisar la valvula de retorno. Que codigos d efalla te da?
Y sobre todo. Ppr casualidades power stroke? Ya que al utilizar mucho el eter puede dañar el sistema. Revisa las bujias de calentamiento. Y sobre todo la ECU del ford. Estoy al pendiente amigo
Juan ramob
Cliente: escribió hace 2 año.
Esta seguro q conoce mi motor es sistema huei Ford 6.0. No tiene bobina de encendido y la bomba es eléctrionica solo de elevación de combustible no para calibrar la ya q sus injectores habren por presión de aceite. ?
Experto:  Mecánico Juan Ramón escribió hace 2 año.
A ok perdón me confundí pensé que era un estros.
Lo siento
Juan ramon
Cliente: escribió hace 2 año.
Me puede ayudar ? O no conocen de mi motor
Experto:  Mecánico Juan Ramón escribió hace 2 año.
Desconozco un poco el motor amigo por eso me doy d e aja para que el experto que este en línea te apoye, me falta aun un poco conocer este motor,
Gracias
Átte.
Juan ramon
Cliente: escribió hace 2 año.
Aún no tengo una respuesta a mi consulta, si Ud. No saben de mi motor no deberían poner q ven todas las marcas, porque de ser así no cancelo por nada. Gracias
Experto:  Sebastien escribió hace 2 año.
Gracias por confiar en Justanswer

Estimado amigo

Mi nombre es Sebastien y atendere su consulta.

Me puede indicar si verificaron la compresion del motor en cuantos psi se encuentra de igual forma me puede ayudar con el codigo de falla que presenta por presion para poder ayudar a verificar en el manual,

Quedo a la espera para poderlo servir.-
Cliente: escribió hace 2 año.
La compresión del motor ya fue verificada y se encuentra impecable, la
Falla q arroja es baja presión de aceite en el sistema de inyección. Decía sensor icp. Pero ya cambie todo y sigue con el mismo problema. Es cuando ya andas más de una hora es como q algo toma temperatura y no la deja encender. Espero un momento unos 15 a 20 min y enciende sin ningún problema.
Experto:  Sebastien escribió hace 2 año.

Ok gracias por su tiempo y paciencia, amigo me puede indicar el codigo de falla que indica con el equipo de diagnostico, para poder verificar los puntos de referencia y posibles causas con respecto al codigo de falla.

ya que la compresion es correcta.

Quedo a la espera saludos cordiales.

Cliente: escribió hace 2 año.
En el scanner arroja baja de
Presión sensor icp, no da un código más q eso. En la
Consecionaria Ford arrojó lo mismo. Por lo mismo yo cambie todo lo q
Tuviera relación con la presión de inyección. Ya q es un motor q enciende bajo presión de aceite. La duda q tengo ya dentro de
Todo lo q echo, es como q un sensor bloqueara la camioneta al llegar a cierta temperatura. Pero en los relojes del tablero marca bien. No marca fallas. Aveces pienso q el ventilador debería guirar más fuerte a una temperatura mayor y eso influye. Pero compare el mío con el de otra camioneta y güira de la misma forma.
Experto:  Sebastien escribió hace 2 año.

Correcto por el sensor de temperatura ocasioana esta falla ya que bloquea como si estubiera con temperatura elevada usted verifico en los datos de lectura en cuanto mantiene el sensor es decir 95 °c que va oscilando entre mas y menos temeperatura pero no que llegue a piscos por ejemplo 110 o 116° y que este clavada la lactura esto ocasiona modo de proteccion, esta lectura es independiente del manometro de lectura de temeperatura de motor del panel de instrumentos.

Quedo a la espera para cualquier inquietud.

Cliente: escribió hace 2 año.
Me
E dado cuenta q me
Consume agua en su depósito, y e revisado todo incluso si ahí presión. Pero al parecer se evapora. Por mucha temperatura.
Experto:  Sebastien escribió hace 2 año.
Gracias por su tiempo, la temperatura debe ser mayor a los 110° grados para que pueda evaporar caso contrario tiene perdida necesita realizar una prueba de fugas de motor teniendo destapado el deposito para ver si regresa la compresion del motor con aire por las juntas o empaque de la culata. la prueba de fugas consiste en introducir aire al motor en cada cilindro para verificar el estado y porcentaje de fuga que mantiene el motor cualquier inquietud estoy para servirle.

Saludos

Preguntas relacionadas con Coche