Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-mec
Eduardo-mec
Eduardo-mec, Mecánico
Categoría: Coche
Clientes satisfechos: 3379
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil
59587294
Escriba su pregunta sobre Coche aquí...
Eduardo-mec está en línea ahora

Saludos favor necesito saber que le ocurre a mi camioneta ford

Pregunta del cliente:

Saludos favor necesito saber que le ocurre a mi camioneta ford ranger, ya que hace poco tiempo le arregle el motor de partida y al colocarlo nuevamente
no parte, el motor esta bueno, pero la llave de partida al girar prende todas las luces pero no da partida
de ante mano muchas gracias
Enviada: hace 2 año.
Categoría: Coche
Experto:  Eduardo-mec escribió hace 2 año.
Buenas tardes, bienvenido a JustAnswer, mi nombre es EduardoDígame, cuando da marcha con la llave no hace ningún sonido? el motor de partida no funciona?
Cliente: escribió hace 2 año.

no al dar marcha con la llave solo prende las luces del tablero y no hace ningun sonido.

Ademas yo lo hago partir con un destornillador haciendo pùente directamente en el motor de partida

Experto:  Eduardo-mec escribió hace 2 año.
ok el sistema tiene un interruptor en el pedal de embrague si es caja manual o en el selecctor de cambio si es caja automática
Cliente: escribió hace 2 año.

no tiene este sistema , y es caja manual

Experto:  Eduardo-mec escribió hace 2 año.
con caja manual la señal del switch de la llave pasa por el interruptor del pedal de embrague que usted presiona para que arranque,¿correcto? este interruptor puede estar fallando
Experto:  Eduardo-mec escribió hace 2 año.
le envío el diagrama eléctrico
Cliente: escribió hace 2 año.

como le indicaba anteriormente esta camioneta no dispone de sistema de interruptor en el embriague, lo revise y solo tiene un tope nada mas

Experto:  Eduardo-mec escribió hace 2 año.
entonces la falla podría ser del relay, deme un minuto para ver la ubicación del mismo
Experto:  Eduardo-mec escribió hace 2 año.
en la caja de relays junto a la batería se encuentra el relay del motor de arranque
Cliente: escribió hace 2 año.

estoy esperando su respuesta

Experto:  Eduardo-mec escribió hace 2 año.
le mencioné que hay que verifica el relay del motor de partida que se encuentra en la caja de relays junto a la batería
Experto:  Eduardo-mec escribió hace 2 año.
vea la siguiente imagen con la posición del relay
Experto:  Eduardo-mec escribió hace 2 año.
el relay hace un "click" cuando se da marcha con la llave,
Cliente: escribió hace 2 año.

gracias por contestar y por su paciencia , y de acuerdo a lo que me consulta por el relay, si este hace click cuando se da marcha con la llave

Experto:  Eduardo-mec escribió hace 2 año.
ok, ahora debe revisar la alimentación del relay en el pin 30, saca el relay ya le envío una imagen para que identifique el pin 30
Experto:  Eduardo-mec escribió hace 2 año.
verá en la imagen la posición del pin 30, donde enchufa este debe tener alimentación permanente de tensión 12 volt, cuando hace el click envía la corriente al pin 87 que es el que manda corriente al motor de partida
Experto:  Eduardo-mec escribió hace 2 año.
por lo que una prueba sencilla es puentear en el zócalo entre donde enchufa el 30 y 87 y el motor de arranque debe funcionar,
Experto:  Eduardo-mec escribió hace 2 año.
ha podido probar?
Cliente: escribió hace 2 año.

no he podido por que el relay que tengo es distinto tiene tiene cinco pines y no se cual sera o no meatrevo a puentearlo sin estar seguro, le envio unas fotos de este y su diagrama gracias

Experto:  Eduardo-mec escribió hace 2 año.
ok, envíeme una foto del relay
Experto:  Eduardo-mec escribió hace 2 año.
igual puede usando una lámpara portátil de 12 volts medir el zócalo para ver si llega a alguno de los enchufes 12v
Cliente: escribió hace 2 año.

estas pruebas tiene que ser con la llave en contacto y dar marcha para que funcione este, gracias

Experto:  Eduardo-mec escribió hace 2 año.
en este relay la alimentación permanente es en el pin 3 y la salida hacia el motor de partida por los 4 y 5, los pines uno y dos son de tierra y la señal de la llave que cuando lo accionan hace el click
Experto:  Eduardo-mec escribió hace 2 año.
sobre la prueba, si el relay hace click cuando da arranque con la llave es que el circuito desde la llave está bien, solo falta ver si el relay además de hacer click hace el puente entre el pin 3 y los 4y5 porque la falla puede ser que no haga el puente aun haciendo el click y la otra posibilidad es que no tenga alimentación
Experto:  Eduardo-mec escribió hace 2 año.
recuerde que sigo en línea para atenderlo y si logra solucionar puede completar la encuesta de las estrellas para valorar mi atención
Cliente: escribió hace 2 año.

disculpa la demora estaba verificando , el relaysi funciona lo puse en el lugar de otro relay que si funciona y este si funciono , despues revise la corriente si el oin 3 se alimentaba y no marcaba nada, ahora que s eque nel relay si esta bueno y no tiene alimentacion que puedo hacer , gracias

Experto:  Eduardo-mec escribió hace 2 año.
bien, viendo el diagrama le decía que la alimentación al pin 3 lleva un fusible de 30 amp puede alimentar directamente el pin 3 con un cable desde el positivo de la batería para terminar de verificar si así arranca, luego me dice y vemos la solución correcta y definitiva
Cliente: escribió hace 2 año.

gracias voy a revisar esto que me dices y te comunico como me fue

Experto:  Eduardo-mec escribió hace 2 año.
ok
Cliente: escribió hace 2 año.

Saludos disculpa por no contestar antes pero aqui en mi pais el internet el malisimo, De acuerdo a lo que me indicaste anterior mente hice la prueba y efectivamente la camioneta partio lo que quiere decir que al relay no le llega corriente, ahora como puiedo solucionar ese problema

gracias por todo

Experto:  Eduardo-mec escribió hace 2 año.
La solucion mas practica es alimentar el pin 3 del relay con positivo directo de la batería
Experto:  Eduardo-mec escribió hace 2 año.
recuerde comentarme los resultados o completar la encuesta de las estrellas,
Cliente: escribió hace 2 año.

si es como usted dice la solucion mas facil es conectar el relay directo de la bateria ,pero me queda dando vuelta una duda por que sucede esto y cualseria otra solucion mas efectiva o confiable que me de seguridad de que novolvera a pasar nuevamente

Experto:  Eduardo-mec escribió hace 2 año.
ok, entonces he interpretado mal el circuito del relay y el pin que conecta al motor de partida es el 3y habría que hacer la siguiente prueba al relaycon un multímetro hay que medir continuidad al relay entre el 3 y el 4 y luego entre el 3 y el 5 con el relay excitado, para excitar el relay hay que darle positivo al 1 y negativo al 2cuando excita el relay y da continuidad entre el 3 y 4 entonces deberá mandar tensión 12 v positivo al 4si cuando excita el relay da continuidad entre el 3 y 5 entonces deberá mandar tensión 12 v positivo al 5
Eduardo-mec y otros otros especialistas en Coche están preparados para ayudarle