Cómo funciona JustAnswer:

  • Preguntar a un Experto
    Los expertos tiene muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.

Formule su propia pregunta a Mecánico Jua...

Mecánico Juan Ramón
Mecánico Juan Ramón, Mecánico
Categoría: Coche
Clientes satisfechos: 782
Experiencia:  Jefe de Mantenimiento en una empresa en México.
67933851
Escriba su pregunta sobre Coche aquí...
Mecánico Juan Ramón está en línea ahora

Nesecito th ayuda tengo Chrysler 300 3.5 2006 se le prende

Pregunta del cliente

Nesecito th ayuda tengo Chrysler 300 3.5 2006 se le prende una luz roja como rayo parpadiando y no aselera lo lleve a la agencia y le cambiaron la computadora el pedal y cuerpo de aceleracion y sigue lo mismo que cree usted que sea el problem a?
Enviada: hace 10 meses.
Categoría: Coche
Experto:  Eduardo-mec escribió hace 10 meses.
Buenos días, bienvenido, mi nombre es Eduardo
Experto:  Eduardo-mec escribió hace 10 meses.
dígame, no acelera nada? o acelera muy poco?
Cliente: escribió hace 10 meses.
Acelera muy poco
Cliente: escribió hace 10 meses.
La March a minima no esta normal
Experto:  Eduardo-mec escribió hace 10 meses.
bien, pienso que la falla no es del acelerador propiamente sino que el sistema está en modo de protección posiblemente por exceso de voltaje del generador, y el sistema actúa limitando las prestaciones y la potencia para que el vehículo sea llevado al taller, esto se podría comprobar con un voltímetro o un multímetro genérico para medir la tensión que no debe superar los 14,3 volts, también con el uso de un scanner puede obtener códigos de falla y lecturas que pudieran dar una mayor precisión para encontrar la falla
Experto:  Eduardo-mec escribió hace 10 meses.
en cuanto la marcha lenta que no está normal le pregunto ¿han probado si funcionan todos los cilindros?
Cliente: escribió hace 10 meses.
Ya todos low cilindros estan trabajando in a pregunta si dejo abierto suiht de la llave piso el pedal deberia abrirse la mariposa del aselerador
Experto:  Eduardo-mec escribió hace 10 meses.
noel sistema no hace trabajar la mariposa hasta que no detecta revoluciones del motor
Cliente: escribió hace 10 meses.
Usted cree que es problema de voltage si lo prendo aveses esta normal no prende el rayito rojo y aselera bien lo apago y sigue an lo mismo
Experto:  Eduardo-mec escribió hace 10 meses.
mire, lo más adecuado es poner el scanner para ver las lecturas de voltaje y los códigos de falla, hacer esto es el primer paso para determinar la falla, si no se trabaja a ciegas
Cliente: escribió hace 10 meses.
Que ideas me da para poder meterle mani yo mismo porque para llevarlo a in mecanico ya no si an la agencia no le hicieron nada que supuestamente son expertos y me cobraron bien caro ya no quiero gastar mas dinero con mecanicos pofavor ayudeme
Experto:  Eduardo-mec escribió hace 10 meses.
lo primero sería medir el voltaje con un multímetro digital ¿tiene uno y sabe usarlo?
Cliente: escribió hace 10 meses.
Si tengo uno
Experto:  Eduardo-mec escribió hace 10 meses.
también puede comprar un scanner genérico económico para usar con un smartphone o una computadora y así buscar códigos de falla, estoy hablando de unos 15 dólares
Experto:  Eduardo-mec escribió hace 10 meses.
bien, con el multímetro puede medir la tensión con el dial en la escala de DC 20 v y la lectura debe estar no más alta que 14,3 volts con el motor en marcha
Cliente: escribió hace 10 meses.
Que tipo de escaner devo usar tengo uno es actron otra cosa el carro no prende la luz de sevicio todo normal
Experto:  Eduardo-mec escribió hace 10 meses.
el scanner debe ser cualquiera que utilice protocolo OBDII
Cliente: escribió hace 10 meses.
En este momento estoy trabajando si me hace favor digame todo lo que tengo que hacer an cuanto llegue a no casa lo voy hacer todo que me diga se voy a gradecer
Cliente: escribió hace 10 meses.
Y los pasos para usar el escaner
Cliente: escribió hace 10 meses.
Donde venden el escaner generics. Y como se usa
Cliente: escribió hace 10 meses.
Espero su respuesta
Experto:  Eduardo-mec escribió hace 10 meses.
disculpe la demora, el scanner que tiene le sirve, tiene que conectarlo al conector que encontrará en la parte baja el salpicadero del lado del volante, con el switch de contacto dado o con el motor de arranque se pueden realizar las pruebas de lecturas y errores con el scanner, con el multímetro ya le dije cómo
Experto:  Eduardo-mec escribió hace 10 meses.
sobre el uso de su scanner lo mejor es que vea el siguiente video
Cliente: escribió hace 10 meses.
Ya cheque el voltaje el voltage as 13.69 en marcha cuando lo arranco y le Quito el ploguen del sensor de temperatura se prenden los ventiladores y el motor esta frio cual as la temperatura que deve ser el motor en caliente registra 98
Experto:  Eduardo-mec escribió hace 10 meses.
bien, el voltaje está dentro de lo normal y si quita el enchufe del sensor de temperatura se prenden los ventiladores, también es normal, sobre la temperatura de trabajo del motor también es normal que esté alrededor de 98 cuando ya está caliente
Cliente: escribió hace 10 meses.
So Quito el enchufe del sensor de temperatura Baja el aseleramiento a lo normal lo enchufo de Nuevo aselera a 1500 rpm le piso el acelerador no aselera mas
Cliente: escribió hace 10 meses.
Acerca del aseleramiento que me puede decir que es
Experto:  Eduardo-mec escribió hace 10 meses.
bien, puede tener una lectura errada del sensor, por lo que hay que cambiarlo y revisar el cableado
Cliente: escribió hace 10 meses.
Cual sensor de temperature o del aselerador
Experto:  Eduardo-mec escribió hace 10 meses.
el sensor de temperatura
Cliente: escribió hace 10 meses.
So le pongo el escaner que option pongo en el escaner el models del escaner es CP9185 actron porque el video que vi es diferente opciones al mio
Cliente: escribió hace 10 meses.
Cuantos voltage deve tener el sensor de temperatura
Experto:  Mecánico Juan Ramón escribió hace 10 meses.
te atiende juan ramonAntes de cambiar piezas debe realizar un escaneo a la computadora para verificar si al colocarla , se la dejaron sincronizada con los demás sensores del coche. Así como con la transmisión y sus cambios. Juntamente con las válvulas de MAF IAC y EGR esta última si es necesario. Aparte deberán r visar el sistema de cableado desde la batería y que está este al cien porciento de carga. El sensor de temperatura a temperatura normal anda en los tres mil ohms y ay con temperatura debe de bajar para accionar los electrostática y juntamente con el termo par del motor.Agradezco tu apoyo con tu valoracion para poder servirte y guiarte.Te atendio Ing. Juan Ramon
Experto:  Mecánico Juan Ramón escribió hace 10 meses.
Ahora bien al instalar la ECU nueva y al escanear que códigos de falla del arrojan? Si tiene el cable adecuado para los pines del coche en su conexión?Y el voltage variad entre los 8 y10 volts dependiendo de lo que la computadora también registre y este sincronizada.AtteJuan ramon
Cliente: escribió hace 10 meses.
Como le hago para saber si hay señal en cuerpo de aseleracion
Cliente: escribió hace 10 meses.
De cual sensor canbia el voltage de 8 a 10
Experto:  Mecánico Juan Ramón escribió hace 10 meses.
Cambia cuando entra en operación tanto el voltaje aunque se puede manteare en o hasta los 12 volts. Y el amperaje varía de acuerdo a la operación.Esto atraves de un multimetro en los cables de llegada. Una manera seria está muy general pero efectiva.1Enciende el vehículo y llévalo a una carretera abierta. De manera suave y pareja presiona el pedal del acelerador mientras estás conduciendo. Si el acelerador llega a una zona muerta, particularmente a la velocidad que siempre conduces, como por ejemplo 60 mph, el sensor de posición será el responsable.2Estaciona el vehículo y apaga el motor. Conecta la punta roja del voltímetro al cable de señal y la punta negra a un buen punto de tierra física. Generalmente el cable de señal es el cable medio de un conector de tres.3Coloca la llave en la posición de "Encendido". El voltaje debe ser de 0,5 voltios. Abre el acelerador lentamente hasta que esté completamente abierto. El voltaje debe aumentar constantemente sin vacilar hasta alcanzar los 4,5 o 5 voltios, dependiendo del año, marca y modelo del vehículo en el que estés trabajando.4Prueba el sensor conectando la punta roja del voltímetro a la terminal de tierra del ECM -usualmente el cable situado en el extremo izquierdo del conector triple- y la punta negra a un punto de tierra física. Gira la llave a la posición de "Encendido". El voltaje deberá estar debajo de los 100 mV. Si es así, conecta la punta roja del voltímetro a la terminal positiva del ECM -usualmente el cable situado en el extremo derecho de un conector triple- y la punta negra a un punto de tierra. Con la llave en la posición "Encendido", el voltaje debe ser de 5 voltios.
Experto:  Mecánico Juan Ramón escribió hace 10 meses.
Te sigue atendiendo yo Juan ramon. Esperando contar con tu valoración muy amablemente. Punto 2-Del sensor que puede variar desde que se habla al principio ,pero o es mucho creo. Yo básicamente , ahora al colocar la ECU y al escanear que código de falla le arroja?Juan Ramon
Mecánico Juan Ramón, Mecánico
Categoría: Coche
Clientes satisfechos: 782
Experiencia: Jefe de Mantenimiento en una empresa en México.
Mecánico Juan Ramón y otros otros especialistas en Coche están preparados para ayudarle
Cliente: escribió hace 10 meses.
No da ningun codigo porque no tiene prendido la luz de servicio el sensor que dice usted es el de pisision del sigüeñal I as otro
Cliente: escribió hace 10 meses.
No gracias
Experto:  Mecánico Juan Ramón escribió hace 10 meses.
El de temperatura, aparte deberán escanear la ECU del chrisler aún si la ECU es nueva. Y checar si el sensor del cigüeñal es el correcto y revisar su cableado. Desde la llegada. Aparte la batería con carga. Que código le ha dado la ECU con el escáner? Aunque fuere genérico debe darle código de error o marcar una. O varias averías.Juan ramonRe iniciando que hace el 300 cuando coloca llave , no acelera. Se falla en relanti. No tiene potencia.1- revisar sensor de aceleracion y de velocidad.2- sincronizar las válvulas y sensores con la nueva ECU y reprogramarla con la transmisión.3- revisar los sensores de oxígeno. Cables de bobinas de encendido.4- revisión. De la válvula MAF que no esté quemado el diodo de señal de esta, 5- si el sensor de temperatura del motor y del skp están mal, se tendrá esta falla y no arrancará como es normal el 300.Ati mi estimado., Juan ramon
Cliente: escribió hace 10 meses.
Ok el diler le pusieron la sci Nuevo el pedal Nuevo el cuerpo de aseleracion Nuevo el me dijo que la reprogramaron ellos me dijieron que puede ser in corto electrico en esto esta raro porque no tira ningun codigo la ecu noda informacion side que no detecta fallas
Experto:  Mecánico Juan Ramón escribió hace 10 meses.
Debería sea cual fuere el motivo d e detectar fallas aunque sea mínima. Por eso creo que más arriba indique revisar cableado de los sensores ya que muchos de estos si no están bien conectados a la señal de la ECU y o está no esté recibiendo corriente o señal. Deberá revisarse que no esté falta de cable a tierra, aparte, sugiero checar la ECU que no se caliente más de lo normal si esto pasa hay que revisarla. Por otro lado. Cabe la posibilidad de que si hay un corto, tendremos que revisar los fusibles, uno por uno para descartar alguno de ellos este quemado. Y que utilices la garantía por si las dudas con los sensores cambiados y la misma ECU del trescientos.si la reprogramen , de acuerdo años regímenes del trescientos.GraciasAtteJuan ramon
Experto:  Mecánico Juan Ramón escribió hace 10 meses.
Cuando menciono trescientos o 300 me refiero al coche en si.SaludosBuenas noches
Cliente: escribió hace 10 meses.
Chrysler 300 3.5 2006
Cliente: escribió hace 10 meses.
Si descconecto in sensor so prande la luz de servicio
Experto:  Mecánico Juan Ramón escribió hace 10 meses.
Necesitan revisar el cableado, no enciende el tablero, no enciende al colocar llave? Deben de revisar la ECU. Aparte el cableado y los fusibles, tanto externos como los internos del habitáculo del coche.Ahora cual sensor desconectas? Tiene limpia la terminal o el contactor?Juan ramon

Opiniones de nuestros clientes:

 
 
 
  • Una vez más, recibo una respuesta clara y muy profesional Luis Santiago de Chile
  • Una vez más, recibo una respuesta clara y muy profesional Luis Santiago de Chile
  • Agradecerle nuevamente su trabajo y en el futuro cualquier otro problema sin duda recurriré a Uds. Zunilda Paraguay
  • El tiempo de respuesta es excepcional, de menos de 6 minutos. La pregunta se respondió con profesionalidad y con un alto grado de compasión. Inés Santander
  • Quedé muy satisfecho con la rapidez y la calidad de los consejos que recibí. Me gustaría añadir que puse en práctica los consejos y que funcionaron la primera vez y siguen haciéndolo. Luis Málaga
  • Es un servicio fantástico y M. Castillo me ayudó muchísimo y me proporcionó algunos sitios web y herramientas estupendos que me permitieron ampliar mis conocimientos sobre la pregunta. ¡Muchas gracias! Esther Sevilla
  • Un servicio estupendo: rápido, eficiente y preciso. ¿Qué más se puede pedir? No tengo palabras para agradecer su ayuda. María Barcelona
  • Este experto es fabuloso. Conoce a fondo el tema y se preocupa de verdad por el usuario. Su ayuda logró que me tranquilizara mucho. ¡Muchas gracias! Alex
 
 
 

Conozca a los expertos:

 
 
 
  • Eduardo-mec

    Eduardo-mec

    Mecánico

    Clientes satisfechos:

    1738
    Bachiller recibido en el Colegio Martín Zapata con más de 25 años dedicado a la mecánica automotriz y a cargo de mi taller multimarca
  • http://ww2.justanswer.com/uploads/EH/ehacaviar/2011-5-5_21042_Image11.64x64.jpg Avatar de Eduardo-mec

    Eduardo-mec

    Mecánico

    Clientes satisfechos:

    1738
    Bachiller recibido en el Colegio Martín Zapata con más de 25 años dedicado a la mecánica automotriz y a cargo de mi taller multimarca
  • http://ww2.justanswer.com/uploads/ES/Estanislao79/2011-1-9_85825_estanislao03.64x64.jpg Avatar de Estanislao

    Estanislao

    Profesor de mecánica

    Clientes satisfechos:

    109
    Formación continua en tecnología del automóvil
  • http://ww2.justanswer.com/uploads/MC/McastroCR/2011-4-19_02957_18042011111.64x64.jpg Avatar de Mcastro

    Mcastro

    Máster

    Clientes satisfechos:

    72
    Ingeniero Automotriz
  • http://ww2.justanswer.com/uploads/Eucheni/2010-10-26_095338_032_-_copia_-_copia.JPG Avatar de Eugenio

    Eugenio

    Técnico Superior en Automoción

    Clientes satisfechos:

    22
    Especialidad Renault y Clásicos populares. Mecánica, chapa, electricidad, recambio en general
  • http://ww2.justanswer.com/uploads/CO/conspyra/2012-5-17_1322_chivos.64x64.JPG Avatar de Sebastien

    Sebastien

    Mecánico

    Clientes satisfechos:

    1404
    Técnico automotriz, 16 años de experiencia. Multimarca
  • http://ww2.justanswer.com/uploads/CH/chmaldon/2013-8-6_21433_snaponmedi.64x64.jpg Avatar de Hernan

    Hernan

    Técnico 20 años

    Clientes satisfechos:

    740
    Jefe de Taller
  • http://ww2.justanswer.com/uploads/IN/ingjsgtz/2015-9-3_435_image.64x64.jpg Avatar de Mecánico Juan Ramón

    Mecánico Juan Ramón

    Mecánico

    Clientes satisfechos:

    409
    Jefe de Mantenimiento en una empresa en México.
 
 
 

Preguntas relacionadas con Coche