Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Jose Mari
Jose Mari
Jose Mari, Bachillerato
Categoría: Electrónica
Clientes satisfechos: 526
Experiencia:  Especialista en electrónica.
57600787
Escriba su pregunta sobre Electrónica aquí...
Jose Mari está en línea ahora

TELEVISOR SAMSUNG LE32A336J1N SE QUEDA EL PILOTO EN ROJO I

Pregunta del cliente

TELEVISOR SAMSUNG LE32A336J1N
SE QUEDA EL PILOTO EN ROJO I NO ARRANCA, HACE TRES PARPADEOS I VUELVE A STNAD-BY
Enviada: hace 6 año.
Categoría: Electrónica
Experto:  Jose Mari escribió hace 6 año.
Buenos días,

En el módulo IP (alimenatación+inverter), revise el estado de las soldaduras de los diodos de salida DM851 y DM853. Atención también al IC801. Es aconsejable también repasar las soldaduras.

Puede obtener más información en:
http://www.nodevice.es/manual/newmans/samsung_sm/LE32A336J1Nzip/get73270.html

Para cualquier tipo de aclaración o duda, por favor, póngase en contacto conmigo. Si usted cree que la respuesta aportada es válida, por favor, marque la respuesta como correcta.

Quedando a la espera de recibir noticias suyas, reciba un saludo,
Jose Mari, Bachillerato
Categoría: Electrónica
Clientes satisfechos: 526
Experiencia: Especialista en electrónica.
Jose Mari y otros otros especialistas en Electrónica están preparados para ayudarle
Cliente: escribió hace 6 año.

HEMOS PROBADO LO QUE NOS HAN DICHO I SIGUE IGUAL

DA UN DESTELLO I NO ARRANCA SE QUEDA EN STANBY I NO HAY NIGUNA TENSION EN EL SECUNDARIO

Experto:  Jose Mari escribió hace 6 año.
Buenos días,

Y de la entrada de corriente al paso interno, la electricidad pasa bien?

Si la verificación anterior es correcta, habrá que plantearse que algún chip puede estar deteriorado.

Un saludo,
Cliente: escribió hace 6 año.
SOLO HAY 6 VOLTIOS EN EL DB851 EN COLECTOR HAY 6V
Experto:  Jose Mari escribió hace 6 año.
Buenos días,

Pues tiene que ser un error de algún chip...

Un saludo,
Experto:  Chilectron escribió hace 6 año.
Hola Gracias por Consultar a Expertos de Just Answer...


revisaste el Mosfet de la primera fuente???

tambien hay unas resistentencias que se dañan que 0.1...
por que por lo que entendi no tienes voltaje en la fuente secundaria.... en la primaria hasta donde tienes voltaje???