Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a D.Soto
D.Soto
D.Soto, Técnico Electrónico
Categoría: Electrónica
Clientes satisfechos: 1083
Experiencia:  Especialista en reparación de equipos electrónicos.
54216380
Escriba su pregunta sobre Electrónica aquí...
D.Soto está en línea ahora

DESDE HACE ALGUIEMPO, AL TRATAR DE ENVIAR UN CORREO DE MI

Pregunta del cliente

DESDE HACE ALGUIEMPO, AL TRATAR DE ENVIAR UN CORREO DE MI CUENTA DE HOTMAIL, , ,

MI CORREO ELECTRONICO "[email protected], , , ,se sobre escribe en los campos

de asunto, , , , ,y en el de la Bcc, , , ,y se congela, , , y el correo no se envia
Enviada: hace 5 año.
Categoría: Electrónica
Experto:  D.Soto escribió hace 5 año.
Hola ¡Bienvenido a JustAnswer!

Que explorador de internet utiliza?
Cliente: escribió hace 5 año.
Internet Explorer, , ,y básicamente me muevo en la red con el Google.

?No se si recibieron la Edción de mi pregunta,?
pues adicioné alguna información, , , ,como la de
la cinta que aparece en la parte superior que dice
Attachment has a bad format
Y que mi correo se sobre escribe sobre el campo del
Destinatario del correo y al final del correo, " .com"
aparece una flechita que al accionarla me muestra otros
3 correos electrónicos que utilizo, , ,pero que ninguno
de ellos los tengo relacionados con el de hotmail.

Experto:  D.Soto escribió hace 5 año.
Aún no estimado usuario.

Necesitaré otra información adicional: Versión del Internet Explorer y Sistema Operativo.
Gracias.
Cliente: escribió hace 5 año.
Internet Explorer 9 y el Sistema Operativo es Windows Vista. . .? ese es el Operativo verdad?
Experto:  D.Soto escribió hace 5 año.
Así es.

Cuando se tiene un mensaje como "Attachment has a bad format" es porque
se está usando una imagen en la firma, si esto es así, elimine dicha imagen o archivo de su firma y el problema desaparecerá.

Además, le voy a pedir que descargue Google Chrome (http://www.google.com/chrome?hl=es) la descarga es rápida, se lo pido para probar si presenta el mismo error, si no lo presenta entonces el problema es del Explorer, tiene que desinstalarlo e instalarlo de nuevo.

Experto:  D.Soto escribió hace 5 año.
Otro factor es Silverlight


Por favor, asegúrese de que su Silverlight está actualizada, si lo tiene instalado en su computadora.
Para conocer la versión actual de Microsoft Silverlight, siga estos pasos:
1. Ir a la página web de Silverlight http://www.microsoft.com/getsilverlight/get-started/install/default.aspx.
2. Encuentrará el número de versión de Silverlight instalada en su computadora en la parte superior de la pantalla. Esta es la versión instalada de Silverlight. Si Silverlight no es hasta actualizada, la versión se mostrará como la versión instalada, y la página le indicará que su versión está desactualizada. Si su versión no está actualizada, vaya al paso 3.
3. Encuentre el número de versión que aparece junto a "versión actual" (current version) Esta es la versión más actualizada de Silverlight. Haga clic en el número de versión para descargar la versión más actual.

Siga los pasos de la instalación luego reinicie el Explorer y vuelva a checar Hotmail. El problema debe de haber desaparecido.
Cliente: escribió hace 5 año.
D. Soto:

Ya instalé el Google Chorome, , , y al menos desapareció la cinta amarilla que decía ATTACHMENT HAS A BAD FORMAT.
Verifique en las Opciones del Correo,
Firma y Fuente del Mensaje, , , ,La Fuente es la que sugiere el sistema y nunca la he modificado
y no tengo firma registrada en el campo para ello,

En Configuración de VISTA ACTIVA
Tengo seleccionado "MOSTRAR SIEMPRE VISTAS PREVIAS" (por ejempolo videos y fotos). . .ésto lo he tenido desde hace ya más de un año, , , y bueno, por esa razón creo que no es el problema. . . la foto que aparece en la parte superior izquierda de mi correo. . .
Volvi a intentar enviarme un correo a mi mismo en otra cuenta, y volvió a aparecer sobre-escrito mi correo sobre el campo del destinatario. . . .

Pero ya no sale la cinta (que dicho sea de paso, esa leyenda aparece envie el correo simple o con archivo adjunto, , , ,

La recomendación supongo, es desinstalar y volver a instalar INTERNET EXPORER. . Lo cual pues hare el dia de mañana, , , ,

y te puedo avisar de los resultados mañana en esta dirección, , , ,?verdad?



Probablemente el problema es como dices,
Experto:  D.Soto escribió hace 5 año.
Ok. Pruebe desinstalarlo. Si el problema sigue entonces ha de ser Hotmail y verificaremos lo que podrá ser, algún desajuste en configuración.