Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Alonso Vazquez
Alonso Vazquez
Alonso Vazquez, Ingeniero Mecatrónico
Categoría: Electrónica
Clientes satisfechos: 9
Experiencia:  Electrónica teórica y práctica. Circuitos, PCB, simulación, PSpice, lógica computacional, entre otros.
76811692
Escriba su pregunta sobre Electrónica aquí...
Alonso Vazquez está en línea ahora

pionner de navegacion satelital original ford.

Pregunta del cliente

Tengo un sistema pionner de navegacion satelital original ford. La pregunta es que lo instalamos y nadamas enciende durante 10 segundos y se apaga. Que puedo hacer para que funcione. Lo instale en una harley davison 2008

Enviada: hace 3 año.
Categoría: Electrónica
Experto:  Alonso Vazquez escribió hace 3 año.
Hola qué tal,

Mi nombre es Alonso Vázquez y te ayudaré a solucionar tu problema, bienvenido al servicio de Just Answer.

Tu problema puede haber surgido por muchos factores. Normalmente cuando se instala un equipo adicional al de fábrica, es posible que exista alguna incompatibilidad entre el nuevo componente y el sistema eléctrico y/o electrónico de la motocicleta. Por lo que comentas acerca del problema, es probable que venga de una diferencia entre la potencia que demanda el equipo de navegación y la potencia eléctrica que entrega la motocicleta. Puedes empezar a revisar por ahí, la otra opción es que algún fusible este evitando que llegue la corriente que demanda el equipo de navegación a él. En ese caso habría que revisar que el fusible que protege al equipo Pioneer tenga un valor igual o un poco más alto a lo que demanda el equipo (se puede encontrar en las especificaciones eléctricas en el equipo, normalmente es una etiqueta sobre el equipo). Por ejemplo, si el equipo opera con un Amperaje de 10A y el fusible que lo protege es de 5A, va a evitar que llegue la suficiente potencia para que opere óptimamente el equipo de navegación. La solución sería utilizar un fusible de 10A o con un valor un poco más alto, 15A.

Espero haberte sido de ayuda, si requieres más asistencia me serviría si me dices el modelo exacto del equipo, para revisar su instructivo y ser más preciso en la respuesta. Si has quedado conforme con tu respuesta te agradecería si me calificas de manera positiva. Sigo atento a tu problema.
Cliente: escribió hace 3 año.

El modelo del estéreo es 7l1t-18k931-db

Experto:  Alonso Vazquez escribió hace 3 año.
Gracias por el modelo.

Al parecer este equipo se usa en la Ford Expedition 2007. No he encontrado las especificaciones técnicas ya que es un equipo que utiliza Ford exclusivamente y no existe tal información para el público en general. Sin embargo, este equipo requiere de dos equipos adicionales para su correcto funcionamiento. Estos componentes son un módulo GPS (8L2Z-10E987-D) y una antena GPS (8G1Z-10E893-A). No se si ya cuentes con estos equipos adicionales, si no, es probable que en la agencia Ford te las puedan conseguir.

La falla del equipo se puede deber a la ausencia de los componentes adicionales, ya que en general los equipos electrónicos al prender, hacen un chequeo de que tenga todo lo necesario para operar antes de iniciar su sistema. Al momento de no detectar estos equipos puede apagarse automáticamente.

Espero haya sido de ayuda, en caso de efectivamente contar con estos equipos adicionales, te recomiendo que revises las especificaciones que te comenté anteriormente. Saludos

Cliente: escribió hace 3 año.

Entonces no me puedes dar el diagrama de instalación te lo agradecería

Experto:  Alonso Vazquez escribió hace 3 año.
Hola qué tal,

Como te comenté, el equipo que tienes lo compró exclusivamente Ford a Pioneer para los vehículos tipo Expedition. Pioneer no lo vende al público abiertamente, por lo que es muy difícil conseguir el manual de instalación. Sin embargo, para los equipos comerciales esta información sí está disponible.
Te comparto dos ligas con el manual de instalación y de operación de algunos modelos comerciales de GPS Pioneer que se utilizan en vehículos Ford del mismo año.
Aquí puede encontrar las especificaciones de instalación, así como los cables necesarios, componentes adicionales y el detalle del procedimiento.

Manual de instalación: http://docs.pioneer.eu/Manuals/AVIC_F950DAB_CRD4736_installation_manual/
Manual de operación: http://docs.pioneer.eu/Manuals/AVIC_F950DAB_CRB4231_manual/?ForceLanguage=es

Es evidente que existen diferencias entre tu equipo y los descritos en estos manuales, sin embargo, las conexiones son básicamente las mismas y los requerimientos técnicos igual. Te puede servir como guía para verificar que hayas hecho la instalación correctamente.

Por último, el "módulo GPS (8L2Z-10E987-D)" que mencioné en la respuesta anterior, se refiere a un disco de sistema de navegación necesario para la configuración del equipo y la carga de mapas. En la siguiente liga puedes ver de que se trata: http://www.radiosandmore.com/rmx/lview.aspx?img=8L8Z-10E987-A.jpg

Espero que te haya sido de ayuda. Cualquier otra cosa sigo aqui al pendiente. Saludos y suerte.
Experto:  Alonso Vazquez escribió hace 3 año.
Qué tal, como vas con el problema?

Te funcionaron los manuales?

Si necesitas otra cosa no dudes en escribirme. Si resolviste tu problema y te fui de ayuda, por favor valora mi atención.
Experto:  Alonso Vazquez escribió hace 3 año.
Hola qué tal,

Pudiste resolver el funcionamiento de tu sistema de navegación?
Si hay algo más en lo que te pueda ayudar estoy aqui para darle seguimiento. Te agradecería si valoras la calidad de mi atención.

Saludos
Cliente: escribió hace 3 año.

No he podido hacer que encienda no tendrá el diagrama de los arneces

Experto:  Alonso Vazquez escribió hace 3 año.
En el manual que te compartí viene la parte de los arneces eléctricos. En la página 92 vienen algunas precauciones que debes tomar en cuenta para hacer la instalación.
En la página 100-101 viene la descripción de cómo conectar el arnés, que incluye tanto la etapa de poder como la de los alto parlantes. Hay que tener mucho cuidado ya que dependiendo del tipo y cantidad de bocinas (o subwoofer), es diferente la conexión. Es muy importante ponerle atención a las notas del manual, ya que dependiendo de la conexión o el tipo de coche, hay algunas pequeñas variaciones que mencionan a la hora de hacer la instalación. Hay que tomar en cuenta que el cable negro/negativo/tierra, no se conecta a la terminal negativa (-) de la batería del auto, si no a alguna parte de la carrocería metálica para hacer una tierra física. Esto lo que hace es drenar cualquier remanente de corriente que tenga el sistema, y evita cortos o sobrecargas.
Te comento de nuevo lo del fusible, es importante que identifiques el valor del fusible (pág. 101) y que asegures que el que tiene no sea un valor limitado, ya que si se tiene un fusible de bajo amperaje (abajo del valor nominal), puede que por protección abra la conexión y evite que llegue electricidad al sistema. Muchas veces también se instala un fusible extra por protección, como alguno de estos:

http://www.submarineboat.com/images/rov/fuse_holder.jpg
http://image.made-in-china.com/43f34j00SeUQymMcyjbh/Car-Fuse-Holder.jpg

Es posible que si se instaló uno de estos, el valor del fusible sea diferente al que requiere el sistema de navegación. En este caso hay que poner uno con el mismo valor de Amperaje o uno mayor.

Te recomiendo revisar punto por punto las conexiones que te menciono, si está todo conectado correctamente y sigue existiendo el mismo problema, lo mejor sería llevarlo con un especialista para que revise el equipo, ya que podría ser una falla interna del sistema de navegación.

Cualquier cosa sigo al pendiente. Saludos.
Experto:  Alonso Vazquez escribió hace 3 año.
Qué tal, conseguiste correr correctamente el navegador?

Preguntas relacionadas con Electrónica