Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Técnico Juan...
Técnico Juan Ramón
Técnico Juan Ramón, Técnico Electrónico
Categoría: Electrónica
Clientes satisfechos: 856
Experiencia:  Más de 14 años de experiencia en el campo de la Electrónica.
67933851
Escriba su pregunta sobre Electrónica aquí...
Técnico Juan Ramón está en línea ahora

Hola Andres, tengo un optoma y a la hora de encenderlo

Pregunta del cliente

Hola Andres, tengo un optoma y a la hora de encenderlo empieza a funcionar la rueda del iris y de repente deja de funcionar y se pone la luz de lampara en rojo
Enviada: hace 1 año.
Categoría: Electrónica
Experto:  Técnico Juan Ramón escribió hace 1 año.

Estimado cliente te atiende juan ramon

Lo que puede estar sucediendo es que el mecanismo este sucio y también deja un tiempo desconectado el optoma y vuelve a conectarlo. En caso de de que no arranque el iris. Checa que no esté sucios el conducto del iris. Aparte verifica si el ventilador que cambiaste no está movido un cable y que este i tercera en el voltaje del mecanismo del iris.

Según tu manual entiendo que necesitas cambiar o revisar la lámpara. Quizás ya llego a el tiempo de vida de esta. Y verificar que este limpio la tablilla electrónica.

Estaré en linea si es que Andrés no responda.

Atte

Juan ramon

Cliente: escribió hace 1 año.
Publicado por JustAnswer mediante solicitud del cliente) Hola, me gustaría solicitarle una sesión de Asistencia Remota Segura. Dígame si necesita más información o envíeme la oferta de Servicio Premium para así poder continuar.
Cliente: escribió hace 1 año.
Juan Ramon el proyector esta limpio y la lampara es nueva el conducto del iris esta limpio , lo que te comentaba es que el iris empieza a funcionar pero la lampara no enciende y da fallo de lampara cuando es nueva quizas la fuente de alimentacion?
Experto:  Técnico Juan Ramón escribió hace 1 año.

Checa que no esté fundido o quemado el fusible de protección de la lámpara. Así mismo que no tenga inflado algún cocndensador de la entrada de energía. En ocaciones al cambiar la para. O enciende y hay ocaciones según el manual de los proyectores , realzar un reset al equipo. No sé si tengas el manual a la mano.

Ahora bien si no enciendo debemos de revisar la fuente de poder , checar la resistencia y el diodo de entrada. Estos son de protección,

Inclusive si persiste la falla le cambiaran la fuente de poder . Este optoma que ya lo han reparado ?

Atte

Juan Ramon

Experto:  Técnico Juan Ramón escribió hace 1 año.

Afuera cuereaste que cuando cambies la lámpara deberás resetear las horas de la lámpara después de colocar la lámpara nueva. Para que vuelva a funcionar correctamente. Esto debemos de realizar primero y evitar lo anterior caso contrario proceder .

Según manual que leo.

http://www.projectorcentral.com/pdf/projector_manual_5927.pdf

Y capacidad de este según link.

http://www.projectorcentral.com/Optoma-EW610ST.htm

Estaré en linea

Juan ramon

Gracias

Cliente: escribió hace 1 año.
Juan Ramon el fusible de proteccion de lampara donde esta exactamente?
Experto:  Técnico Juan Ramón escribió hace 1 año.

este puede ser una resistencia. Un diodo inclusive la misma balastera que este mal orden.ydeba cambiarse si lo anterior descrito no funciona. Inclusive probad la lámpara aparte.

Juan ramo

Experto:  Técnico Juan Ramón escribió hace 1 año.

Checa este manual de ew610st es el de servicio

http://www.manualslib.com/manual/687140/Optoma-Ew610st.html#manual

Saludos

Juan Ramon

Experto:  Técnico Juan Ramón escribió hace 1 año.

Estaré al pendiente

Juan ramon

Buenas noches