Cómo funciona JustAnswer:

  • Preguntar a un Experto
    Los expertos tiene muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.

Formule su propia pregunta a Eduardo-Fiat

Eduardo-Fiat
Eduardo-Fiat, Mecánico
Categoría: Fiat
Clientes satisfechos: 3262
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Fiat
59587294
Escriba su pregunta sobre Fiat aquí...
Eduardo-Fiat está en línea ahora

hola eduardo soy nuevo en esto y me gustaria si me puedes ayudar

Pregunta del cliente:

hola eduardo soy nuevo en esto y me gustaria si me puedes ayudar tengo una fiat scudo 2.0 jtd de 94 cv se me enciende la luz amarilla del simbolo motor y no arranca le doy al contacto el motor gira muy bien pero no arranca gracias
Enviada: hace 2 año.
Categoría: Fiat
Experto:  Eduardo-Fiat escribió hace 2 año.
Eduardo-Fiat :

Buenas tardes, bienvenido a JustAnswer,

Eduardo-Fiat :

dígame, esto comenzó sin otras fallas previas con dificultad para arrancar?

Eduardo-Fiat :

Lo invito al entrar al chat para intercambiar datos que ayudarán a darle una respuesta apropiada

Eduardo-Fiat :

observa humo por el escape al dar arranque?

JACUSTOMER-ux8g6d9x- :

haber el coche anda bien se encendio la luz amarilla del simbolo del motor y empezo a fallar unos ruidos como si se rompiera algo adentro un ruido asi como crac crac y pisaba el pedal del acelerador y no aceleraba luego de buenas a primera iva bien pero seguia el simbolo del motor amarillo encendido llego a casa paro y digo voy a arrancar haber y no arranco de que puede pasar gracias

Eduardo-Fiat :

bien, tiene referencia de cuántos kilometros lleva con la correa de distribución?

JACUSTOMER-ux8g6d9x- :

si hace 60.000 km que se cambio

Eduardo-Fiat :

y al dar arranque, ¿siente el ritmo normal del motor de arranque? o más ligero que de costumbre?

JACUSTOMER-ux8g6d9x- :

yo creo que normal

Eduardo-Fiat :

bien, los ruidos que sintió previamente a que dejara de arrancar pueden haber sido causados por un desplazamiento de la correa de distribución, esto es muy riesgoso para el motor y le recomiendo que antes de seguir intentando arrancar compruebe el sincronizmo de la correa

JACUSTOMER-ux8g6d9x- :

perdon sincronismo de la correa a que se refiere

Eduardo-Fiat :

la correa de distribución lleva una sincronización en la posición del cigüeñal respecto del árbol de levas y la bomba de gasoil, ya le envío una imagen para que tenga referencia

Eduardo-Fiat :

haga clic en "imagen a tamaño completo" aquí arriba en azul para ver la imagen

JACUSTOMER-ux8g6d9x- :

me podrias decir donde lleva situado el sensor del cigueñal de este modelo el motor es RHX 1.997CC OK GRACIAS

Eduardo-Fiat :

el sensor de posición del cigüeñal está sobre el volante del motor, en la carcaza cubrevolante de motor en la parte superior

JACUSTOMER-ux8g6d9x- :

OK GRACIAS , la correa a simple vista no parece se alla movidotengo que desarmar verdad para asegurarme

Eduardo-Fiat :

sí, hay que sacar las tapas plásticas y para ver la sincronización hay que calar el engranaje de levas con una espiga de 8 mm donde he resaltado con amarillo y el volante del motor se cala también en donde muestra la imagen con el pistón 1 en punto muerto superior

Eduardo-Fiat :

el ruido que sintió pudo ser algo que se soltó y cayó entre la correa dentada y esto pudo ocacionar que se haya montado un diente, esto es suficiente para que no arranque, el testigo de motor se enciende por la falta de sincronismo entre la lectura del sensor de posición del cigueñal y la de leva

JACUSTOMER-ux8g6d9x- :

ok probare a conectar un scaner delphi y mañana te cuento mañana estaras en el chat gracias,EDUARDO hay alguna manera de probar el sensor del cigueñal ese que me as señalado anteriormente

JACUSTOMER-ux8g6d9x- :

me puedes decir como es ese sensor gracias

Eduardo-Fiat :

sí, ya le envío una imagen del sensor, la prueba es como muetra la siguiente imagen

JACUSTOMER-ux8g6d9x- :

eso que me pones hay de A B C esa imagen donde se encuentra perdoname pero no se mucho de mecanica y me he propuesto con ayuda de profesionales arreglarlo yo

Eduardo-Fiat :

ese es el enchufe de la computadora que se encuentra dentro del compartimento del motor en el frente, mas o menos sobre el faro derecho para que tenga referencia

Eduardo-Fiat :

este es el sensor de cigüeñal Imagen

JACUSTOMER-ux8g6d9x- :

ok la segunda imagen creo que es con osciloscopio no tengo se puede comprobar con polimetro

Eduardo-Fiat :

podría observar con el multímetro en la escala adecuada para medir 1 volt que los números varían de 0 a 1 cuando da arranque, pero no tendría una respuesta precisa del funcionamiento

JACUSTOMER-ux8g6d9x- :

entonces no se puede

Eduardo-Fiat :

se puede tener una idea que genera pulso pero no hay precisión de cómo es el pulso

JACUSTOMER-ux8g6d9x- :

de conectar el scaner delphi que te parece

Eduardo-Fiat :

esto es algo sumamente necesario ya que hasta ahora nos estamos basando en síntomas, pero con el diagnóstico del scanner ya tendremos más precisión porque seguro que dará códigos de falla por haber encendido la luz del motor

JACUSTOMER-ux8g6d9x- :

vale ok pues mañana lo conecto y te cuento mañana estaras hay

Eduardo-Fiat :

sí, puedo demorar unos minutos en conectarme, pero recibiré el aviso que me ha solicitado y lo atenderé a la brevedad posible

JACUSTOMER-ux8g6d9x- :

tengo que preguntar por ti o usted

Eduardo-Fiat :

solo tiene que volver a esta misma dirección del navegador y escribir su consulta y yo recibiré la notificación,

JACUSTOMER-ux8g6d9x- :

ok gracias un saludo

Eduardo-Fiat :

gracias a usted, hasta mañana

Eduardo-Fiat, Mecánico
Categoría: Fiat
Clientes satisfechos: 3262
Experiencia: Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Fiat
Eduardo-Fiat y otros otros especialistas en Fiat están preparados para ayudarle
Cliente: escribió hace 2 año.

HOLA EDUARDO

SOY TEO el de la fiat scudo que no arrancaba

Experto:  Eduardo-Fiat escribió hace 2 año.
Sí, Teo,dígame
Cliente: escribió hace 2 año.

hola te cuento he conectado el scaner delhpi y me sale esto

Experto:  Eduardo-Fiat escribió hace 2 año.
sí digame qué resultados tuvo y los detalles que puedan haber surgido
Cliente: escribió hace 2 año.

estoy intentando mandarte las fotos del resultado pero no acierto me puedes ayudar

Experto:  Eduardo-Fiat escribió hace 2 año.
solo vaya a http://imgur.com/ y suba la imagen y me envía los enlaces, el servicio de imagenes es gratis
Cliente: escribió hace 2 año.

no acierto bueno te cuento codigos dtc.P0220,Circuito del sensor/interruptorB de posicion del pedal /mariposa ,P0120.CircuitoAdel sensor de posicion de pedal /mariposa.P0235,Circuito del sensor A de sobrealimentacion del turbocompresor.P0190,Circuito del sensor de presion de rail de combustible A.P00CCCircuito bajo de control de alimentacion de la electrovalvula del regulador de volumen de combustible eso es lo que me salio en fallos dime haber como podemos solucionar este problemon ,pasamos al chat si te parece GRACIAS

Experto:  Eduardo-Fiat escribió hace 2 año.

ok, deme unos minutos para elaborar una respuesta completa, el chat ya no está disponible, pero podemos seguir con esta modalidad mientras sea necesario

Cliente: escribió hace 2 año.

OK espero te cuento esta mañana le di al contacto y no me arranco luego le di 4 veces al contacto pero sin llegar a arrancar solo para que calentase y me arranco pero no aceleraba te cuento esto por si te sirve de ayuda

Experto:  Eduardo-Fiat escribió hace 2 año.
bien, por los códigos de falla y los síntomas estimo que todo el problema está en el sensor de posición de pedal de acelerador, le envío un enlace para que baje un archivo que tiene todo lo referido a probar este sensor y la ubicacion, el archivo es el siguiente:
Carpeta scudo
Cliente: escribió hace 2 año.

EDUARDO le doy al archivo que me as mandado de carpeta scudo y me da error no se abre dime que pasa por favor gracias

Experto:  Eduardo-Fiat escribió hace 2 año.
disculpe, el enlace no funcionaba, pruebe ahora con este
scudo zip
Cliente: escribió hace 2 año.

gracias EDUARDO me podiar mandar la foto del sensor de presion del combustible y como se puede probrar

Experto:  Eduardo-Fiat escribió hace 2 año.
bien aquí le envío imagen del sensor,cómo probarlo y su ubicación
graphicgraphic
graphic
Cliente: escribió hace 2 año.

gracias para probarlo con el multimetro rojo al 44 y negro al 42 por ejemplo con el manojo de cables de la centralita conectado a la centralita y le meto unos alfileres

Experto:  Eduardo-Fiat escribió hace 2 año.
Sí, así sería porque la imagen es el punto de vista desde los cables
Cliente: escribió hace 2 año.

ok PUES MUCHAS GRACIAS Y EMPEZARE POR CAMBIAR EL POTENCIOMETRO DEL ACELERADOR HABER QUE PASA Y YA TE DIRE TU que eres experto crees que sera del potenciometro

Experto:  Eduardo-Fiat escribió hace 2 año.
viendo los códigos de falla y viendo cómo ha fallado creo que el problema está enfocado en el sensor de posición
Cliente: escribió hace 2 año.

y cual es ese

Experto:  Eduardo-Fiat escribió hace 2 año.
disculpe, lo nombré sensor de posición, me refería al potenciómetro del acelerador o sensor de posición de pedal de acelerador, estamos hablando de lo mismo
Cliente: escribió hace 2 año.

aaaa OK MUCHYSIMAS GRACIAS EDUARDO YA TE CONTARE UN SALUDO

Cliente: escribió hace 2 año.

HOLA EDUARDO ESTAS HAY SOY TEO

Experto:  Eduardo-Fiat escribió hace 2 año.
sí Teo buen día
Cliente: escribió hace 2 año.

HOLA EDUARDO te cuento conecte el scaner delphi borre los fallos puse el potenciometro me arranco todo bien aceleraba pero al cavo de 30 segundos se me enciende la luz amarilla del simbolo del motor y un crac crac me bajo las revoluciones,espero acelero despacito asta 2000 vueltas y todo bien al rato otra vez el crac crac paro conecto el escaner y me salen los mismos fallos y ahora los borro quito el contacto vuelvo a poner el contacto enchufo el escaner y otra vez los fallos me tiene loco yo creo que no voy a poder arregrarlo que me dices gracias perdon por el testa

mento es muy largo

Experto:  Eduardo-Fiat escribió hace 2 año.
bien, hay que verificar el estado de los conectores y la continuidad del cableado del potenciómetro hacia la computadora, es posible que esté sulfatado y esté muy resistivo
Cliente: escribió hace 2 año.

voy a probarlo y te cuento ok

Experto:  Eduardo-Fiat escribió hace 2 año.
ok
Cliente: escribió hace 2 año.

Hola EDUARDO te cuento he desenchufado el conector del potenciometro lo he limpiado con espray especial para circuitos electricos lo enchufo he conectado el scaner borro los fallos y ok me da 0 averias quito el contacto saco el scaner arranco y todobien acelera bien la e subido a 3000 vueltas y bien lo paro lo vuelvo a arrancar y cual es mi sorpresa se enciende el simbolo amarillo del simbolo motor me hace el ruido crac crac dos veces y lo paro le conecto el scaner y me da solo el fallo P00CC Circuito bajo de control de alimentacion de la electrovalvula del regulador de volumen del combustible que podemos hacer EDUARDO me tieene loco ya GRACIA

Experto:  Eduardo-Fiat escribió hace 2 año.
bien, entonces la parte del potenciómetro de acelerador ya estaría resuelto y ahora hay que hacer un trabajo similar sobre la electroválvula de regulador de volumen de combustible
Cliente: escribió hace 2 año.

EDUARDO cual esa y donde esta situada y que forma tiene como se puede probrar sin tener que comprar una asta que no probremos esta

Experto:  Eduardo-Fiat escribió hace 2 año.
deme unos minutos
Cliente: escribió hace 2 año.

ok tomaté tu tiempo gracias

Experto:  Eduardo-Fiat escribió hace 2 año.

bien, el elemento que se condice con la descripción es el regulador de presión de combustible, vea las imagenes con la ubicación, la comprobación y la imagen del pulso , también asociado con esta falla de falta de caudal hay que revisar las línes de combustibles y el filtrographic
graphicgraphic

Cliente: escribió hace 2 año.

me puedes mandar una foto del elemento en cuestion de la electrovalvula gracias

Experto:  Eduardo-Fiat escribió hace 2 año.
no consigo una foto del regulador de presión, pero está ubicado como muestra la foto en la parte trasera de la bomba de alta presión y puede reconocer por el color de los cables coincidnetes con las posiciones del conector que se prueba el regulador
Cliente: escribió hace 2 año.

ok voy a ver si doy con ellos GRACIAS

Cliente: escribió hace 2 año.
Hola EDUARDO ESTAS HAY buenos dias te cuento DESMONTE LA VALVULA DE RELULADOR DE PRESION DEL COMBUSTIBLE la limpie tenia como una babilla la he montedo he borrado los fallos he arrancado el coche y de momento todo perfecto perooooo,un ruido sospechoso un crik crik y he tocado con la mano y sale del rele que esta justo al lado del deposito del liquido de la direccion en la parte derecha del vehiculo y al lado de la centralita que puede estar pasando ahora porque cuando suena ese ruido se mueve un poquito el contarevoluciones oscila un poco y el motor cambia de ruido GRACIAS EDUARDO me tiene loco al final la quemo ya veras en el rele pone esto:G.CARTIER Made in EEC PSA-735068 RELAIS PROTEGE GRACIAS
Experto:  Eduardo-Fiat escribió hace 2 año.
buenos días, dígame, ahora marca algún error el scanner?
Cliente: escribió hace 2 año.

no lo conecte lo voy a conectar y te digo

Experto:  Eduardo-Fiat escribió hace 2 año.
ok
Cliente: escribió hace 2 año.

haber EDUARDO LO CONECTE ahora me da el fallo P0115 Circuito del sensor de temperatura del refrigerante motor te digo cambiee el sensor ya y el ventilador se queda prendido continuoo la aguja de la temperatura no baja se queda en 95 grados mas o menos el rele sigue ahiendo el ruido ese ese rele de que es gracias

Experto:  Eduardo-Fiat escribió hace 2 año.
bien, el sensor de temperatura debe estar defectuoso o el cable está a tierra, respecto del rele que menciona y por la posición es del temporizador de las bujías incandescentes, y el relé puede estar haciendo esto por la falla del sensor de temperatura
Cliente: escribió hace 2 año.

el sensor de temperatura ya lo cambie lo puse nuevo te digo doy el contacto arranco y todo bien lo unico ahora la luz de los calentadores se queda encendida,el rele sigue con el ruido ese y el ventilador del motor de refrigeracion se queda encendido tambien ya me tiene locoooo GRACIAS EDUARDO QUE PUEDO HACER AHORA

Experto:  Eduardo-Fiat escribió hace 2 año.
bien, pero luego de cambiar el sensor de temperatura dejó de funcionar el ventilador y marca bien la temperatura?
Cliente: escribió hace 2 año.
que va cambie el sensor lo conecto arranco y la temperatura mrca mal se queda siempre en 95 el ventilador se queda prendido siempre y la luz amarilla de los calentadores se queda encendida
Experto:  Eduardo-Fiat escribió hace 2 año.
bien, estimo que el sensor no está bien aún siendo nuevo o el cable del sensor está descontinuado o a tierra y esto como le dije que el temporizador de los calentadores está fallando y marca en el tablero y titila el relé
Cliente: escribió hace 2 año.

que tengo que hacer ahora EDUARDO esto es un sin fin de problemas GRACIAS

Experto:  Eduardo-Fiat escribió hace 2 año.
primero desconecte el sensor de temperatura y vea si hay alguna diferencia en lo que marca y el ventilador, si no hay ninguna diferencia es porque el cable está cortado y deberá revisarlo
Cliente: escribió hace 2 año.

lo desconecte y la temperatura marcava igual y el ventilador sigue prendido voy a revisar el cable del conector verdad

Experto:  Eduardo-Fiat escribió hace 2 año.
sí, porque no hay comunicación entre el sensor y la computadora
Cliente: escribió hace 2 año.
Hola EDUARDO ALFIN MUCHISIMAS GRACIAS POR TU AYUDA EFECTIVAMENTE UNOS DE LOS DOS CABLES estaba cortado lo he empalmado y eureka la temperatura marca bien el ventilador esta parado y la luz de los calentadores se apaga por fin hemos, bueno as dado con el problema MUCHISIMAS GRACIAS DE NUEVO UN SALUDO
Experto:  Eduardo-Fiat escribió hace 2 año.
Gracias a usted, un saludo
Cliente: escribió hace 2 año.

hola EDUARDO

Experto:  Eduardo-Fiat escribió hace 2 año.
sí buenas tardes
Cliente: escribió hace 2 año.

HOLAEDUARDO soy TEO el de la fiat scudo te cuento el domingo parece que todo iva perfecto me di una vuelta con el coche bueno con la fiat y me empezo a hacer el crac crac que me hacia antes se me encendia intermitente la luz roja de STOP la aguja de la temperatura oscila tambiem tan pronto se queda en 70 grados como se sube a 95 le conecto el scaner y me da estos fallos P1135Desactivacion del tercer piston y P1517 C ircuito desactivador starter no se que hacer me tiene loco GRACIAS

Experto:  Eduardo-Fiat escribió hace 2 año.
Hola Teo, pienso que la señal incierta del sensor de temperatura podría estar causando esta falla por lo que habrá que volver a revisar el sensor y su cableado, aunque también debe verificar el cable de tierra del motor, tanto en el terminal de la batería como el que va atornillado al motor, sacándolo y limpiándolo, porque podría ser causa también de esto
Cliente: escribió hace 2 año.

EDUARDO ese cable de tierra del motor cual es y donde se encuentra situado, por que me sale el error P1135Desactivacion del tercer piston gracias

Experto:  Eduardo-Fiat escribió hace 2 año.
el cable de tierra es el cable grueso que va del negativo de la batería al motor, lo del código de error p1135 podría ser por el cableado del inyector del tercer cilindro o falla del inyector
Cliente: escribió hace 2 año.

Pero el fallo ese no es de la bomba de alta es decir yo no entiendo mucho quiero que me corrijas si me equivoco es asi o es como dices tu del 3 inyector el 3 es empezando por la caja cambios verdad

Experto:  Eduardo-Fiat escribió hace 2 año.
el cilindro 3 es contando 1234 desde la punta de las correas del motor hacia la caja, el fallo no indica problema de la bomba de alta, opino que es falla de inyección por el inyector fallando o conexión o cableado defectuoso, se puede probar de cambiar la posición de los inyectores para ver si luego falla el cilindro donde se colocó el que ahora supuestamente falla, eso diría que es el inyector el que falla y si la falla sigue en el cilinddro 3 entonces es el cableado
Cliente: escribió hace 2 año.

de acuerdo mañana lo probare y Te cuento gracias EDUARDO

Experto:  Eduardo-Fiat escribió hace 2 año.
ok
Cliente: escribió hace 2 año.

HOLA EDUARDO te cuento he desconectado los contactos de los inyectores los he cerrado un poco los he limpiado con spray el de la temperatura tambiem le he limpiado,he quitado el cable de masa al motor le he limpiado , he conectado el scaner he boorrado los fallos he arrancado y de momento todo perfecto, lo unico que he observado con el scaner que al cilintro1y4 le llegan 79,85 voltios y al inyector 2y 3 le llegan 69,81 voltios que esta pasando EDUARDO POR FAVOR

Experto:  Eduardo-Fiat escribió hace 2 año.
bien, lo que aparece observando el "bosque" que hay una deficiencia en los cableados en general, con el tiempo los cables van acumulando sulfato en todo el recorrido interno de los cables y esto los pone resistivos, unos más que otros, esto justifica las lecturas que ha obtenido
Cliente: escribió hace 2 año.

EDUARDO que debo de hacer ahora gracias

Experto:  Eduardo-Fiat escribió hace 2 año.
debería reemplazar el cableado de los sensores y demás elementos electrónicos del motor
Cliente: escribió hace 2 año.

ok muchisimas GRACIAS olle como tengo que hacer para darte las caritas

Experto:  Eduardo-Fiat escribió hace 2 año.
.ahora podrá hacerlo, muchas gracias
Cliente: escribió hace 2 año.

HOLA EDUARDO ESTAS HAY TE CUENTO HE CONECTADO EL SCANER Y SIN ARRANCAR EN MOTOR ME DA este fallo P1135 Desactivacion del tercer piston y en el voltage me da voltage inyector 1 y 4 6,46 voltios y voltage inyector 2 y 3 me da 69,81 voltios mi pregunta es cuantos voltios tienen que llegar a cada inyector gracias EDUARDO

Experto:  Eduardo-Fiat escribió hace 2 año.
lo que ocurre es que no es la forma de probarlo, la lectura de 69,81 voltios es totalmente fuera de rango y creería que es errónea, la comprobación de los inyectores es también con osciloscopio con una onda como en la siguiente imagen:
graphic
Cliente: escribió hace 2 año.

es que el problema no tengo osciloscopio como lo puedo probrar lo unico que tengo es multimetro o polimetro eso que mide en ohnios y resistencia y voltage GRACIAS EDUARDO

Experto:  Eduardo-Fiat escribió hace 2 año.

no hay forma de tener mediciones con el multímetro para ver el correcto funcionamiento de los inyectores, una solución sería sacar los inyectores y probarlos en un laboratorio con banco de inyectores common rail, observe la descripción del funcionamiento del sistema esquema

Cliente: escribió hace 2 año.

MUCHAS GRACIAS EDUARDO por la documentacion haber que puedo hacer ,otra cosa te queria preguntar donde esta situado el termostato de este motor RHX 1997CV

Experto:  Eduardo-Fiat escribió hace 2 año.
el termostato está alojado en la garganta de aluminio la tapa de cilindros que va la manguera superior del radiador
Cliente: escribió hace 2 año.

me puedes mandar fotos gracias y me puedes decir el sensor de temperatura lleva dos cables uno verde y otro amarillo NUMERADOS 1 Y 2 donde va cada uno ME refiero no se si me espreso bien por ejemplo el 2 va al cuadro y el 1 a la centralita gracias EDUARDO

Experto:  Eduardo-Fiat escribió hace 2 año.
el sensor de temperatura lleva los dos cables a la centralita, uno va al pin B40 y el otro al B41 no tengo identificado que color a cada uno pero estimo que por ser una resistencia puede funcionar de forma indistinta
Cliente: escribió hace 2 año.

vale de acuerdo yo creia que uno iba a la centralita y otro al cuadro gracias mandame la foto del termostato gracias

Experto:  Eduardo-Fiat escribió hace 2 año.
vea la imagen con la posición del termostato graphic y la foto del termostato: imagen
Cliente: escribió hace 2 año.

muchisimas GRACIAS EDUARDO

Experto:  Eduardo-Fiat escribió hace 2 año.
Gracias a usted Teo
Cliente: escribió hace 2 año.

EDUARDO LO DE LAS CARITAS

Experto:  Eduardo-Fiat escribió hace 2 año.
bien si no las tiene a la vista es que no hay manera, pero no se preocupe, considero que está conforme, y para mí esta bien así
Cliente: escribió hace 2 año.

MUCHISIMAS GRACIAS EDUARDO YA TE CONTARE UN SALUDO muy contento por la ayuda a sido de gran utilidad he aprendido mucho GRACIAS

Experto:  Eduardo-Fiat escribió hace 2 año.
bien, saludos
Cliente: escribió hace 2 año.

HOLA EDUARDO K TAL MUY BUENAS

Experto:  Eduardo-Fiat escribió hace 2 año.
Si Teo, buenas noches, dígame cuál es su consulta
Cliente: escribió hace 2 año.

HOLA EDUARDO estas hay

Opiniones de nuestros clientes:

 
 
 
  • Una vez más, recibo una respuesta clara y muy profesional Luis Santiago de Chile
  • Una vez más, recibo una respuesta clara y muy profesional Luis Santiago de Chile
  • Agradecerle nuevamente su trabajo y en el futuro cualquier otro problema sin duda recurriré a Uds. Zunilda Paraguay
  • El tiempo de respuesta es excepcional, de menos de 6 minutos. La pregunta se respondió con profesionalidad y con un alto grado de compasión. Inés Santander
  • Quedé muy satisfecho con la rapidez y la calidad de los consejos que recibí. Me gustaría añadir que puse en práctica los consejos y que funcionaron la primera vez y siguen haciéndolo. Luis Málaga
  • Es un servicio fantástico y M. Castillo me ayudó muchísimo y me proporcionó algunos sitios web y herramientas estupendos que me permitieron ampliar mis conocimientos sobre la pregunta. ¡Muchas gracias! Esther Sevilla
  • Un servicio estupendo: rápido, eficiente y preciso. ¿Qué más se puede pedir? No tengo palabras para agradecer su ayuda. María Barcelona
  • Este experto es fabuloso. Conoce a fondo el tema y se preocupa de verdad por el usuario. Su ayuda logró que me tranquilizara mucho. ¡Muchas gracias! Alex
 
 
 

Conozca a los expertos:

 
 
 
  • Eduardo-Fiat

    Eduardo-Fiat

    Mecánico

    Clientes satisfechos:

    45
    Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Fiat
  • http://ww2.justanswer.com/uploads/EH/ehacaviar/2011-5-5_21042_Image11.64x64.jpg Avatar de Eduardo-Fiat

    Eduardo-Fiat

    Mecánico

    Clientes satisfechos:

    45
    Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Fiat
  • http://ww2.justanswer.com/uploads/CO/conspyra/2012-5-17_1322_chivos.64x64.JPG Avatar de Sebastien

    Sebastien

    Mecánico

    Clientes satisfechos:

    49
    Técnico automotriz. FIAT :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
  • http://ww2.justanswer.com/uploads/CH/chmaldon/2013-8-6_21433_snaponmedi.64x64.jpg Avatar de chmaldon

    chmaldon

    Mecánico

    Clientes satisfechos:

    22
    Técnico especializado experiencia en Fiat 15 años
  • http://ww2.justanswer.com/uploads/ES/Estanislao79/2011-1-9_85825_estanislao03.64x64.jpg Avatar de Estanislao

    Estanislao

    Profesor de mecánica

    Clientes satisfechos:

    109
    Formación continua en tecnología del automóvil
  • http://ww2.justanswer.com/uploads/MC/McastroCR/2011-4-19_02957_18042011111.64x64.jpg Avatar de Mcastro

    Mcastro

    Máster

    Clientes satisfechos:

    72
    Ingeniero Automotriz
  • http://ww2.justanswer.com/uploads/Eucheni/2010-10-26_095338_032_-_copia_-_copia.JPG Avatar de Eugenio

    Eugenio

    Técnico Superior en Automoción

    Clientes satisfechos:

    22
    Especialidad Renault y Clásicos populares. Mecánica, chapa, electricidad, recambio en general
 
 
 

Preguntas relacionadas con Fiat