Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eucheni
Eucheni
Eucheni, Técnico Superior en Automoción
Categoría: Ford
Clientes satisfechos: 58
Experiencia:  Mecánica, chapa, electricidad, recambio, compraventa de vehículos en general
53026080
Escriba su pregunta sobre Ford aquí...
Eucheni está en línea ahora

HOLA BUENOS DIAS , TENGO UN FORD KA RBT , DEL A O 1999 ,Y ME

Pregunta del cliente

HOLA BUENOS DIAS , TENGO UN FORD KA RBT , DEL AÑO 1999 ,Y ME ESTA DANDO UN PROBLEMA SERIO , ME FUNDE EL FUSIBLE DEL ENCENDIDO 10A ,SE QUE TIENE QUE VER CON EL AIRE ACONDICIONADO ,ENCENDIDO Y LUCES DE CUADRO ,HE COMPROBADO RELES Y ESTAN PERFECTOS HE REVISADO CABLES ,HASTA DONDE LA VISTA ME ALCANZA Y NO VEO NADA , SE QUE HAY UN CORTO , CON UN POLIMETRO EN CONTINUIDAD CONECTADO A LOS POLOS DEL FUSIBLE ,COMPRUEBO , TOCANDO CABLES ,COMPRUEBO ,SI A CASO HUBIERA ALGUN CORTO ,PERO ME TIENE DESCOLOCADO ,HABER SI ME PODEIS ECHAR UNA MANO ,QUIZA SEA ALGO QUE YA HAYA OCURRIDO ANTES EN OTROS , GRACIAS XXXXX XXXXX
Enviada: hace 6 año.
Categoría: Ford
Experto:  Eucheni escribió hace 6 año.
Hola: Los dos terminales de un fusible nunca dan continuidad, y si lo dan hay un cierre. El cierre no tiene porqué estar sólo en un circuito, ya que por cualquier otro puede hacer tanto positivo como masa. Comprueba lo siguiente: si con un fusible de 15A el circuito no salta con todos los consumidores del circuito conectados. Que entre los dos bornes sin conectar el voltajes es muy bajo (menor a 1). No es el primer Ford que tiene sobreamperaje con los años en un circuito. Un saludo.
Cliente: escribió hace 6 año.
QUIZA ME HAYA EXPLICADO MAL , ACLARO: SE QUE HAY UN CORTO (CONFIRMADO), CON UN POLIMETRO EN CONTINUIDAD CONECTADO A LOS POLOS DEL FUSIBLE ,advierto que están comunicados .LA PRUEBA DE PONER EL DE 15A TAMBIEN LA HE HECHO Y SIGUE SALTANDO,EVIDENTE AL ESTAR COMUNICADOS,LO QUE YO PRETENDO SABER ES SI ESTO HA OCURRIDO YA ANTES EN OTROS FORD KA , PARA ATAJARLO MAS RÁPIDO.AHORA ME HA SALTADO UNO DE LOS DE SEGURIDAD , MAS ESCONDIDOS DE 40A
Experto:  Eucheni escribió hace 6 año.
Hola: En otros Ford Ka no tengo datos, pero en Escort, Mondeo o Fiesta entre 1996 y 2000 pasan caso similares al suyo. El Ford Ka aún siendo mucho más reciente, la tecnología el la misma que el primero que salió allá por 1998. Revise con paciencia los cables de detrás de la caja de fusibles y relés (cómo ha hecho), la instalación del motor (si ve cables pelados), el historial del vehículo (siniestro, óxido, cerca de un punto de masa). Si tiene un cierre, debe de tener un consumo, con lo que se le descargaría la batería y al soltar y poner un borne de la misma, hará un chispazo considerable. Los de seguridad, suelen ser de la gestión del motor o de sistemas de seguridad pasiva. Le adjunto un enlace con un manual de taller del Ford Ka para que tenga esquemas eléctricos. En sí las luces del cuadro, con el aire acondicionado, y la inyección, no tienen nada que ver, salvo que el motor de arranque no le gire. Un saludo, espero nuevos datos.