Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eucheni
Eucheni
Eucheni, Técnico Superior en Automoción
Categoría: Ford
Clientes satisfechos: 58
Experiencia:  Mecánica, chapa, electricidad, recambio, compraventa de vehículos en general
53026080
Escriba su pregunta sobre Ford aquí...
Eucheni está en línea ahora

hola, tenia una pregunta porfavor, en anteriores ocasiones

Pregunta del cliente

hola, tenia una pregunta porfavor,
en anteriores ocasiones pregunte porque no arrancaba bien mi ford mk1 del 96 habia que accionar la bomba manual
le cambie los calentadores, lo lleve al bombero le puso inyectores saco la bomba la arreglo, y ahora poidemos decir que arranca bien porlas mañanas aunque haga frio , el problema viene ahora
lo arranco a la primera, hago unos recados y cuando lo paro para hacer algun recado , no hay manera de arrancarlo, en caliente, que puede ser?
resumen
bateria nueva
calentadores nuevos
inyectores nuevos
repaso de bomba y se ha quyedado muy bien regulada de ralenti, humos etc tira muy bien nom se cala pero en caliente no puedo arrancar , lo dejo hasta el dia siguiente y arranca a la primera
gracias XXXXX XXXXX atencion
Enviada: hace 6 año.
Categoría: Ford
Experto:  Eucheni escribió hace 6 año.
Hola: Ha verificado el motor de arranque, sus conexiones, el estado de la masa motor y de los bornes de batería? en muchos casos la avería que usted tiene se arregla cambiando las escobillas del motor de arranque, pero es una tarea que no suelen hacer hoy los talleres comunes. Un saludo.
Cliente: escribió hace 6 año.

hola no quisiera darmelas de entendido, ni mucho menos , pero comentarte que he tenido durante 4 años una tienda taller de motos quads buggies,

pienso que el motor de arranque no tiene ningun problema, yua que mueve y suena perfectamente, hasta vi por debajo del coche como que esta cambiado de hace poco,

el tema que me mosquea es que arranca bien de un dia para otro pero andando con el si paro y lo dejo 10 15 minutos ya no quiere arrancar , con gasoil medio deposito, bateria nueva inyectores nuevos bomba regulada etc, espero que me ayuden a localizar la averia,

muchas gracias