Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Ford
Eduardo-Ford
Eduardo-Ford, Mecánico
Categoría: Ford
Clientes satisfechos: 3339
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Ford
59587294
Escriba su pregunta sobre Ford aquí...
Eduardo-Ford está en línea ahora

tengo problema co mo ford fiesta 1.6 2003. lo lleve a escanear

Pregunta del cliente:

tengo problema co mo ford fiesta 1.6 2003. lo lleve a escanear y salio que tengo malo el sensor o bulbo de temperatura del agua,la pregunta es el termostato es nuevo e el sensor tambien,ahora no enciende el electro,hice la prueba, de je encendido y conecte el aire acondicionado tampoco encendio el electro,que posibles fallas podria tener, de antemano muchas gracias,si pueden ayudarme
Enviada: hace 3 año.
Categoría: Ford
Experto:  Eduardo-Ford escribió hace 3 año.

Eduardo-Ford :

Buenas tardes, bienvenido a JustAnwer, mi nombre es Eduardo

Customer:

hola

Eduardo-Ford :

Si ha cambiado el sensor y el electroventilador del radiador no funciona ni aunque prenda el aire acondicionado entonces puede tener el fusible quemado o el relé del electro fallado

Customer:

y por que el escaner me dice que el sensor no funciona sies nuevo como una semana

Eduardo-Ford :

cuando tenemos un código de falla las opciones del origen de la falla pueden ser varias, en este caso indicará el sensor pero también se debe tener en cuenta otros elementos como los que le mencioné que están relacionados al sensor

Eduardo-Ford :

si desconecta el sensor el electro arranca? estando el motor en marcha

Eduardo-Ford :

este sistema si no tiene señal del sensor de temperatura al desconectarlo el electro arranca, si trabaja así es problema del sensor, pero si no arranca entonces el problema es del relé, del fusible o incluso puede ser el mismo electroventilador

Customer:

ok ahi me quedo claro agradecido

Eduardo-Ford :

Gracias XXXXX XXXXX recuerde que cualquier duda me puede consultar nuevamente sin costo adicional por siete días, y recuerde completar la encuesta de las caritas para valorar mi atención, esto ayuda a mejorar el servicio

Customer:

hola acabo de hacer la prueba desconecte el sensor y puse en movimientoel motor claro el electro arranco ensegida en velocidad alta,eso quiere decir que el sensor esta fallado? y no tiene mas de una semana

Customer:

favor responder

Customer:

o es otra cosa.necesito respuesta

Eduardo-Ford :

efectivamente el sensor no funciona, dígame este problema lo tenía antes de cambiar al termostato y el sensor

Customer:

si al parecer,ya que con el escaner supe que no funcionaba el sensor

Eduardo-Ford :

y despues que cambió el sensor hace una semana ¿funcionó correctamente hasta hoy?

Customer:

no funciono,y anteriormente tampoco lo hacia

Eduardo-Ford :

y si borra el código de falla vuelve a aparecer falla del sensor?

Eduardo-Ford :

ha observado si el cable está en buen estado y que no esté a masa?

Eduardo-Ford :

el cable del sensor

Customer:

mira cuando lo escanearon porlo que me dijo la persona nose borraba el codigo de falla 101-10

Customer:

no he revisado el cable

Customer:

como se puede revisar el cable testeando los terminales

Eduardo-Ford :

en realidad lo que busco debería estar cerca del conector del cable si tiene alguna peladura que se mande a masa y que al desconectar cuando hizo la prueba haya dejado de estar a masa ya que a masa no enciende el electro sino cuando no tiene una mínima resistencia a masa, si el cable no tiene nada deberá intentar con otro sensor, es posible que el sensor que ha colocado no sea el indicado'

Eduardo-Ford :

??

Customer:

alguna otra observacion a este problema,el sensor es alternativo,pero encargue uno original puede que sea eso,ok

Eduardo-Ford :

es muy posible porque la prueba que hizo al desconectarlo es muy clara y da que falla el sensor lo mismo que indica el scanner

Customer:

ok

Eduardo-Ford y otros otros especialistas en Ford están preparados para ayudarle

Preguntas relacionadas con Ford