Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Ford
Eduardo-Ford
Eduardo-Ford, Mecánico
Categoría: Ford
Clientes satisfechos: 3363
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Ford
59587294
Escriba su pregunta sobre Ford aquí...
Eduardo-Ford está en línea ahora

buenas tardes tengo un problema con una ford motor 5.4

Pregunta del cliente

buenas tardes tengo un problema con una ford lobo motor 5.4 me marca el codigo p0021 posicion arbol de levas A banco 2 muy adelantado

p0345 circuito sensor de posicion de arbol de levas A banco 2

p0119 circuito de temperatura de enfriamiento de motor falla intermitente

cambiamos las valulas vct cambiamos el sensor de arbol de levas banco 2 tensor de cadena izquierdo revisamos continuidad en el cableado del arbolde levas

la camioneta se oye la cadena y falla se apaga
Enviada: hace 3 año.
Categoría: Ford
Experto:  Eduardo-Ford escribió hace 3 año.

Eduardo-Ford :

Buenas tardes, bienvenido a JustAnwer, mi nombre es Eduardo

Eduardo-Ford :

Esto es luego de cambiar el tensor??

JACUSTOMER-v9370sqj- :

si antes y despues

Eduardo-Ford :

y al cambiar el tensor se controló que la cadena estuviera en tiempo? o solo cambiaron el tensor?

JACUSTOMER-v9370sqj- :

si se controlo que estuviera en tiempo

Eduardo-Ford :

ok, ha verificado la presión de aceite?

JACUSTOMER-v9370sqj- :

si es correcta

Eduardo-Ford :

Todo esto del lado izquierdo verdad? visto de frente o sentado al volante?

JACUSTOMER-v9370sqj- :

si

Eduardo-Ford :

disculpe ¿ sí del lado izquierdo sentado al volante?

JACUSTOMER-v9370sqj- :

si

Eduardo-Ford :

y el lado derecho no se ha revisado?

JACUSTOMER-v9370sqj- :

si tambien se reviso pero nos marca banco2

Eduardo-Ford :

sí correcto, lo que es muy llamativo es el ruido de la cadena, es posible que esté muy estirada y los engranes desgastados para que haga ruido y no esté a tiempo

JACUSTOMER-v9370sqj- :

ya nos habia pasdo con otras camionetas siempre habian hecho ruido

Eduardo-Ford :

cuando se cambió el tensor se sacó el engrane de la leva? es posible que el chavetero se haya borrado y movido de posición?

JACUSTOMER-v9370sqj- :

no el tiempo esta correcto

Eduardo-Ford :

Entonces el modulador del engrane está defectuoso y es el que no está en la posición o ha quedado fijo en máximo avance

JACUSTOMER-v9370sqj- :

entonces abria que cambiar el arbol de levas 2 con el engrane

Eduardo-Ford :

teniendo en cuenta que se ha verificado todo en la parte de control electrónico, cambio de sensor control de arnes y cableado y configuración de la ECM, entonces lo que queda es el engrane, no necesita cambiar la leva, solo el engrane completo con el modulador hidráulico

JACUSTOMER-v9370sqj- :

ok si todo esta revisado gracias pensabamos en el engrane queriamos verificar tener otra opinion

Eduardo-Ford :

ok, cualquier novedad me la comenta

JACUSTOMER-v9370sqj- :

gracias

Eduardo-Ford :

Gracias a usted