Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Hernan
Hernan
Hernan, Ingeniero Automotriz
Categoría: Ford
Clientes satisfechos: 2040
Experiencia:  Jefe de Taller. Amplia Experiencia con Ford.
65729278
Escriba su pregunta sobre Ford aquí...
Hernan está en línea ahora

me figura falla codigo b1359 borne 15r defectuoso alguien sabe

Pregunta del cliente

me figura falla codigo b1359 borne 15r defectuoso alguien sabe que es
Enviada: hace 2 año.
Categoría: Ford
Experto:  Hernan escribió hace 2 año.
Hernan : Gracias por confiar en Justanswer
Hernan : Mi nombre es Hernan y atendere su consulta
Hernan : Estimado Amigo
Hernan : Este codigo se refiere a fallo del interruptor del switch donde inserta la llave
Hernan : para solucionar debe proceder a remplazar este elemento
Hernan : gracias por su atención, estamos para servir
Hernan : saludos y recuerde calificar la atención recibida mediante las caritas =)
Hernan : att. Hernán
JACUSTOMER-trgxvj4a- :

hola mi focus 1.8 tdci de 115 cv ahora no arranca y se enciende el testigo de los calentadores esa falla la empeso a hacer circulando en autopista y le cortaba el contacto y lo volvia a encender y seguia perfecto ahora a veces arranca y se para o no arranca y siempre el rulito titila

Hernan, Ingeniero Automotriz
Categoría: Ford
Clientes satisfechos: 2040
Experiencia: Jefe de Taller. Amplia Experiencia con Ford.
Hernan y otros otros especialistas en Ford están preparados para ayudarle
Cliente: escribió hace 2 año.

Hola le cambie el zócalo o contactor de la llave de contacto y sigue igual arranca y se para no era esa la falla

Cliente: escribió hace 2 año.

hola cambie el zocalo o contactor de la llave de contacto y continua la misma falla arranca y se para arranca y se para igual que antes no estaba ahi la falla

Cliente: escribió hace 2 año.
Volver a incluir en lista: Respuesta imprecisa.
Experto:  Mecánico Juan Ramón escribió hace 2 año.
si bien esta falla requiere checar desde el interruptor de la llave hasta la bobina de encendido, y aun la caja de los fusibles, ademas Si usted tiene esta condición código también afecta el sistema de carga. Cuando el motor arranca y el sistema de carga no está cargando, el interruptor de encendido en sí también puede estar defectuoso, cuando usted retira la llave y algunos accesorios quedan en la que finalmente descarga la batería. Con el interruptor de encendido en la posición ACC enciende la radio, si no se enciende el problema puede ser debido a la ignición switch.
2.-otra fuente de problema cuando se trata de este código son de la alimentación a la caja de conexiones central y el módulo GEM (moduel electrónico genérico) .En la caja de conexiones en el centro, el fusible de ignición o de corriente, tiene que tener el poder y el fusible no se abrirá. Si hay poder necesita la falla debe ser trazada desde el l modulo de fusibles y o del modulo genérico electrónico.
3.-procurar tener suficiente carga en la batería, y ademas de revisar que los bornes de los relevadores estén en posición y no doblados y o que los fusibles y los relevadores de energía o encendidos no estén dañados, a eso se refiere este fallo mas que nada eléctrico y electrónico, tendrás que revisar la caja de fusibles y que estos estén en orden.
4.-interesante pagina del ford. le das aumento para ver la falla y solución te servirá mucho.
http://workshop-manuals.com/ford/fiesta_1996_08.1995-02.2002/mechanical_repairs/4_electrical/413_instrumentation_and_warning_systems/413-01_instrument_cluster/description_and_operation/diagnosis_and_testing/instrument_cluster/
5.- para terminar, revisa la caja de fusibles,pastilla de encendido,relevadores,fusibles, cables que llegan al switch de encendido,
realiza otro escaneo con el obdII, revisa las plogas de conexión del cableado eléctrico, si en el escaneo te da lo mismo realizar lo anterior, caso contrario sera un caso mecánico, pero debemos saber si trae otra falla tu focus, revisa la conexión dela ECU del coche, alguna ploga este fallando y haciendo un posible corto que la cual dice error en la patita o borne 15 fallando..que lo revise un eléctrico calificado para seguir y encontrar el borne de la ploga y pin defectuoso.
te atendio juan ramon
Experto:  Mecánico Juan Ramón escribió hace 2 año.

esto te puede afectar todo el sistema eléctrico desde la computadora hasta la inyección de combustible, por eso realiza otra escaneo para detectar falla en estas partes, y sobre todo por lo que comentas que se corta y se para y arranca,, que te digan si sale otro código de falla. ya que creo que tienes otro problema en tu coche.. saludos atte juan ramon

revisa y lee esta pagina , viene un vídeo interactivo, seleccionas y das aumento para leer, ademas abajo das click letras azules y se habren códigos de fallas. checala te servirá tambien

http://prezi.com/bgbfhexttvf9/sistema-de-encendido-electronico-cop/

gracias

no olvides calificarme y valorarme

juan ramon

Cliente: escribió hace 2 año.

hola amigo sigo con el problema despues de muchos intentos arranca y sale humo blanco de gas oil como si hubiera algo que le corre el punto en la ecu y se mantiene andando y si suelto el acelerador y baja las 1000rpm se para y ya no vuelve a arrancar.vos me podes hacer llegar por este medio el plano de circuito electrico para poder ubicar cual puede ser el fallo te recuerdo es un focus 1.8 tdci 115 cv coman rai y si tenes elcircuito cuanto sale o alguna idea por donde puede estar la falla yo pense en el sensor de levas pero me dicen que esa falla saltaria al conectar el scaner y no figura gracias

Experto:  Mecánico Juan Ramón escribió hace 2 año.
al parecer no te sale nada del escaner? ok pensé que el anterior experto te los haya mandado. ok tratare de buscarlo
pero si te sale humo blanco tendrias problemas con algunos censores y con el tiempo del motor. pero buscaremos el circuito,
y si deseas puedes solicitar al experto anterior ya que tienes chance de preguntarle ya que a el le has pagado ya
caso contario te seguire atendiedo si?
atte
juan ramon
Cliente: escribió hace 2 año.

ok no sabia pense que me comunicaba con la otra persona como hago para pasarle las preguntas al otro operador gracias

Experto:  Mecánico Juan Ramón escribió hace 2 año.
ya realizaste la limiesa de los inyectores. y del filtro de aire? Y Posiblemente el ducto de particulas este algu sucio. lo checare del comon rail.
el relanti esta inestable un poco verdad?
la bateria tiene carga total para probar si los calentadores no les llega suficiente energia para accionarse. checalo y buscaremos los circuitos
juan ramon
Experto:  Mecánico Juan Ramón escribió hace 2 año.
amigo
pregunta por Hernan solicitando algunos ajustes a tu pregunta. y el te atendera y no tedrias mas problemas caso contrario te atiendo OK.
ATTE
JUAN RAMON
Experto:  Mecánico Juan Ramón escribió hace 2 año.
solo para que leas por mientras esta interesante y por lo general es casi igual
http://www.electroyou.it/vis_resource.php?section=RP&id=75
gracias
atte
juan ramon
Experto:  Mecánico Juan Ramón escribió hace 2 año.
posiblemente te pregunte cual es la presion de la bomba de combustible y porque por esto tambien puede fallara y hay que saber la presion de inyeccion y checar que los cables a los inyectores esten correctos.
bueno os dejo amigo
gracias por tu atencion y que esto no se vea reflejado en mi valoracion en caso de no ser factible mis apoyos ok
gracias
atte
Juan Ramon
buenas noches
Experto:  Mecánico Juan Ramón escribió hace 2 año.
posiblemente necesites reprogramar la ecu en caso de no ser lo anterior amigo.. esperemos que Hernan se conecte para seguir apoyándote..
hasta mañana
Dios te bendiga
bye
Cliente: escribió hace 2 año.

hola j.Ramon buen dia tenes alguna novedad sobre mi problema en el focus gracias

Cliente: escribió hace 2 año.
Volver a incluir en lista: Respuesta imprecisa.
Experto:  Mecánico Juan Ramón escribió hace 2 año.
solo en espera de que te conteste el experto anterior, ya que si hubiera sido yo mi compromiso es terminar hasta la soluion, nadamas que el pago fue a el y con gusto trato de apoyarte. para dar salucion a esto
estamos trabajando y en espera del compañero si no le damos para adelante.
ya revisaste si se esta inyectando bien o los calentadores estan teniendo buena su función, ya que podria estar ahi tambien la falla. y checa como te digo la presión d ela bomba, para que sea srtida la cantidad, asi como la abertura del aire para su combustion del gasoil.
atte
juan ramon..
gracias por tu espera y paciencia.
Cliente: escribió hace 2 año.

hola juan hoy lo conecte al scaner y me figuran varios codigos de fallas primero me salio codigo B1681y despues B1318 tension baja valvula reguladora de presion combustible p0251 p1211 presion coman rai fuera de margen y p2291 precion coman rai baja espero tu respuesta y desde ya gracias

Experto:  Mecánico Juan Ramón escribió hace 2 año.
estimado amigo
los códigos que te pedía si salieron y es mas o menos lo que te comentaba en anteriores respuestas, aunando a esto hay que realizar cambios en los calentadores y revisar la presión de la bomba de combustible ya que por eso sale la falla p0251 checa también revisa la válvula seguridad este trabajando bien , por lo que veo anda fallando.
la B1318 deberás revisar la carga de la batería o sea esta puede tener 12 volt pero no suficiente amperaje para que mande la señal a los los inyectores y o calentadores,
p1211 debido a la baja presión de las bombas resulta esta falla. lo cual hace que no se llegue a quemar el combustible y salga poco humo, revisa a que presión anda la bomba y si es por falla de la misma hay que cambiarla.
B1681 esta es debido aun problema con el inmovilizador del coche o sea el llamado pat. seguridad pasiva. requieres que si es posible reprogramar la ECU del coche y la llave , revisando el switch, que anteriormente habías revisado o cambiado. checando los cables
de conexiones que llegan al mismo.
el p2291. hay que revisar la presión y la cantidad de combustible que se esta inyectando, ya que tienes muy baja cantidad de combustible, y esto se ve reflejado también con el alternador. al no generar suficiente amperaje o carga a la batería y por ende a tener estas fallas,
que hay que hacer:
1.- revisar cableado y conexiones eléctricas, con un especialista eléctrico electrónico
2.- La bomba hay que revisarla , para repararla o cambiarla.
3.-revisar o cambiar la válvula de seguridad del combustible. esta tapada o sucia. ya que no permite el buen paso del combustible y o de presión se este escapando.
4.- revisar o checar el censor del cigueñal. aunque no salio en el escaneo. checalo, y
5.- realizar lo anteriormente que te envíe.
revisa copia y pega en barra buscadora esto que te mando:
http://auto-diagnostics.info/pdf/focom-pats-info-en.pdf
http://www.alianzaautomotriz.com/tecnologia-2/vehiculos-ford-con-sistema-inmovilizador-de-seguridad-pasiva-pats/
mas lo que te envíe.
estamos para servirte.
te atendió
Juan Ramón
no se te olvide darme un apoyo con tu valoración
y gracias por tu paciencia.
seguire apoyandote.
gracias
Experto:  Mecánico Juan Ramón escribió hace 2 año.
buenas tardes
revisa esta pagina esta interesante y con algunas sugerencias y respuestas.
http://hjrperformance.blogspot.mx/2011/08/p0251-ford-focus-under-pressure.html
el costo anda entre los 500 a 1000 pesos ARG. aqui n mexico llega a cotar algo poco mas caro o casi igual dependiendo donde lo compres. si es todo el juego.
atte
juan ramon
Cliente: escribió hace 2 año.

hola amigo gracias por contestar y te consulto cual es la valvula de seguridad de combustible que me indicas puede ser la reguladora de presion de combustible que lleva en el distribuidor de caños que van a los inyectores gracias

Experto:  Mecánico Juan Ramón escribió hace 2 año.
así es esa válvula reguladora de presión hay que revisarla.ya que esta es la que manda la presiona necesaria para los inyectores, checa que a esta le llegue señal al igual que la bomba.
no se te olvide checar la computadora del coche. ya que alli se lleva cierto control para todo.
gracias
atte
Juan Ramon
estamos al pendiente.
Experto:  Mecánico Juan Ramón escribió hace 2 año.

como anda el caudalimetro? no se ve sucio o desconectado..revisarlo también. si es posible reprograma la computadora del coche para realizar los cambios necesarios en tu coche , esto en caso de ser necesario.

ademas P0251 - Válvula reguladora de presión de combustible, fallo de funcionamiento
P1211 - Presión de rail fuera de margen.
Estas bombas de alta presión no tienen ningún tipo de codificación ni adaptación. Si se han sustituido ya sensor, bomba e inyectores, que supongo son nuevos o debbidamente comprobados, lo que habría que verificar es el circuito de baja y las activaciones eléctricas, sobre todo las de la bomba.
Para descartar el circuito de baja bastaría con poner una garrafa con combustible que alimente directamente a la bomba de alta ya que estas bombas Delphi tienen la bomba de alimentación incorporada.
Si no hay variación, habrá que controlar las señales de activación comprobándolas con un osciloscopio y poder determinar un posible problema.
En uno de estos dos puntos se tiene que poder determinar el fallo.

pd. no se te olvide calificarme Gracias por tu apoyo

atte

juan ramon

Experto:  Mecánico Juan Ramón escribió hace 2 año.

mira esta pagina para sabr el color del humo, copia y pega en barra buscadora , esta muy interesante

http://www.autocasion.com/actualidad/reportajes/145130/tu-coche-echa-humo-dime-el-color-y-sabras-la-averia/

http://www.aficionadosalamecanica.net/common_rail2.htm

revisa la tablilla de los fusibles, sobre todo el fusible de encendido y la tierra puedes tener un corto en esa parte, o que algun fusible quemado. esto acon respecto al b1359

una idea mas del funcionamiento de baja y alta presión del common rail

atte

Juan Ramon

pd. no se te olvide valorar mi ayuda y espero que todo lo comentado te ayude. gracias

Experto:  Mecánico Juan Ramón escribió hace 2 año.
amigo como le ha ido. con lo comentado ya que no pagaras, ya que te atiendo. solo no se te olvide calificarme y valorarme o que lo que te he dicho este trabajando. y asi darle para adelante..
gracias
atte
juan ramon
Cliente: escribió hace 2 año.

hola amigo me sigue saliendo la falla baja precion el auto arranca a veces y cuando lo queres dejar en ralenti se para y no vuelve a arrancar trata de arrancar y no levanta vueltas podra ser la valvula reguladora de caudal por que sino es la bomba pero lo extraño es que a veces arranca y en alta va bien la bomba es una delphi 9044A016B y esa valvula se puede limpiar por que me dijeron que no es barato el costo gracias

Experto:  Mecánico Juan Ramón escribió hace 2 año.
ya checaste la pre bomba o la linea antes de la llegada a al bomba, ya que si esta delphi es muy cara. ok la válvula de presión esta ok?..
no tienes una linea la cual este tomando aire y que esta afecte que no tenga presión la bomba, ademas trata de realizar una purga a las lineas, que llegan a la bomba y antes de ella. se ve que esta tomando aire alguna linea, lo cual tienes que acelerar para que tenga presión verdad?
checa la válvula reguladora de alta. y revisa el censor de posición del levas,
anteriormente te comente de esta valvual hace algunos días. revisala. trata de cebar el circuito o asea purgarlo para ver si inyecta combustible, caso contrario limpiar la bomba y lo demas. estos ford así son. y mas.
tambien ya revisaste los ductos de partículas, checalo y la válvula de aire tambien no valla a tener ollin.
revisa la válvula EGR, y limpieza de la bomba.
como anda con el turbo?
revisa la fuerza de entrada de aire tambien.
estoy al pendiente
no se te olvide tu valoración para que me puedan pagar a mi y te seguiré apoyando hasta solucionar el problema.
gracias por tu atención y apoyo tambien, solo di que te estoy atendiendo y ya van varias respuestas dadas sin que yo tenga o reciba el pago generado.
atte
juan ramon
Experto:  Mecánico Juan Ramón escribió hace 2 año.
revisa los relevadores. si estan abriendo y cerrando bien?
cables que llegan a los quemadores estan bien?
limpieza de inyectores estan?
asi son los ford focus.
atte
Juan ramon
Cliente: escribió hace 2 año.

hola amigo sigo peleando con el focus es rarisimo arranca y no regula si vaja de 800rpn se para intento arrancarlo y nada le aflojo 2 inyectores ago que sangre gas oil los cirro y arranca perfecto no chupa aire probe de un bidon sin el tanque y sigue igual cuando arranca anda perfecto sin humo ni nada raro pero al dejarlo en ralenti se prende el rulito de los calentadores y se para tenes idea me esta voviendo loco gracias

Experto:  Mecánico Juan Ramón escribió hace 2 año.
saludos
estos focus son así de tercos, si pudieras resetear la falla desde la computadora del coche,para determinar si es realmente o que se tenga guardado en la memoria de la computadora del focus.
por otra parte, como anda con el catalizador o el tiempo del relanti o del coche , ya que podría estar fuera de tiempo un poco. como anda el sensor de levas?
Estamos al pendiente..
soo te pido que des por este medio que va todo ok ya que si no pues te estare atendiendo gratis y ami no pe pagaron desde que realizaste el pago. y si me gustaria que dieras SI. y asi seguirte apoyando tambien. esto para veneficio tuyo y mio.
te atiende Juan Ramon
Experto:  Mecánico Juan Ramón escribió hace 2 año.

revisa esto Cranking with the cam sensor disconnected prevents the ECU switching the injectors, and allows the pressure to build in the rail. We now had just over 600 bar cranking.This test proves the pump and low pressure stage as any faults would not generate such high pressures. te dira algo muy sutil pero la falla tambien juan ramon

revisa esta pagina

file:///C:/Users/Legit/Downloads/DISTRIBUCION%20FOCUS%201.8%20TDCI.pdf

gracias. por favor da click para seguir contestándote y que me pasen el pago a mi si , caso contrario daremos de baja a esta información

saludos