Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Ford
Eduardo-Ford
Eduardo-Ford, Mecánico
Categoría: Ford
Clientes satisfechos: 3408
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Ford
59587294
Escriba su pregunta sobre Ford aquí...
Eduardo-Ford está en línea ahora

Buenas noches, tengo un problema con un grand marquis ls 2001

Pregunta del cliente

buenas noches, tengo un problema con un grand marquis ls 2001 (digital) se dispara el indicador de temperatura a cada rato incluso en frio, sube y baja de manera intermitente, ya cambie radiador, termostato, sensor de oxigeno, bueno hasta el tablero porque segun era el que fallaba disminuyo un poco el problema pero no se ha corregido
Enviada: hace 2 año.
Categoría: Ford
Experto:  Eduardo-Ford escribió hace 2 año.
Buenas noches, bienvenido a JustAnswer, mi nombre es Eduardocuando dice que la temperatura se dispara incluso en frío, entonces ha verificado que el motor no tiene problemas de calentamiento y sólo es un problema de lectura del sistema de la temperatura, esto ocurre mayormente por falla del sensor de tempertura del refrigerante
Eduardo-Ford y otros otros especialistas en Ford están preparados para ayudarle
Cliente: escribió hace 2 año.

ya se cambio el sensor , incluso lo desconecto y aun asi se sigue disparando el indicador

Experto:  Eduardo-Ford escribió hace 2 año.
hay que verificar que el cableado no se encuentre pelado y se vaya a tierra en algún sector o discontínuo hasta la ECU porque también podría ser la causa de la mala lectura en el instrumental
Cliente: escribió hace 2 año.

es lo unico que falta porque se me hace muy extraño que los dos tableros tengan el mismo defecto....¿esto podria ser alguna falla en lacomputadora?

Experto:  Eduardo-Ford escribió hace 2 año.
sí puede ser falla de la computadora pero es más posible que la falla sea en el cableado del sensor hasta la computadora o en las conexiones
Cliente: escribió hace 2 año.

agradezco mucho la atencion, y precederemos a revisar minuciosamente el cableado, y le comento el resultado ojala pueda servir como referencia ya que en internet he encontrado otros usuarios con el mismo problema y no han hallado solucion....... ¿esto tendria algo que ver con la valvula iac' ya que fallaba pero no la cambie solose limpio

Experto:  Eduardo-Ford escribió hace 2 año.
es posible que la mala lectura del sensor de temperatura sea la causa que la válvula IAC trabaje mal ya que el trabajo de esta válvula depende de la temperatura del motor y la computadora debe corregir la posición del IAC según la temperatura y si las lecturas son erráticas puede dar falla en el IAC
Cliente: escribió hace 2 año.

gracias cualquier resultado se lo comento, el carro funciona perfecto solo es la molestia del indicador, saludos.

Experto:  Eduardo-Ford escribió hace 2 año.

ok, gracias a usted