Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Sebastien
Sebastien
Sebastien, Mecánico
Categoría: Ford
Clientes satisfechos: 5054
Experiencia:  Técnico automotriz. FORD :):) Mi experiencia es su garantia 17 años de trabajo, con mas de 4.500 clientes 100% satisfechos en Justanswer Español :):)
68191103
Escriba su pregunta sobre Ford aquí...
Sebastien está en línea ahora

2003 Ford Explorer V-8. Car started OK, drove 15 yards and

Pregunta del cliente

2003 Ford Explorer V-8. Car started OK, drove 15 yards and died, no warning signs of anything wrong. When turning the ignition switch on, the panel lights come on but starter does not engage. The battery is OK, all fuses and relays are OK, tried cycling
the alarm and switching to a spare key, starter motor is OK, ignition switch is OK, tried moving the transmission stick to different positions. I figure some electronic problem; any ideas on what the problem might be or how to go about checking this out?
Enviada: hace 1 año.
Categoría: Ford
Experto:  Sebastien escribió hace 1 año.
Thank you for trusting JustAnswerDear FriendMy name is ***** ***** will attend consultation.Can you tell me if you speak Spanish.
Cliente: escribió hace 1 año.
Si, hablo español. El vehículo en cuestión encendió sin problemas, caminó unos 15 metros y al frenar en el portón de salida de mi casa simplemente se apagó sin ningún aviso ni falla aparente. Al tratar de encenderlo se comporta como que no sirviera la batería, las luces del tablero encienden, pero no gira el motor de arranque. Ya revisé batería, motor de arranque y solenoide, todos los fusibles y relés, el switch de encendido parece estar bien, traté moviendo la palanca de cambios, con diferentes llaves, probando la alarma y nada da resultado. El sistema parece bloqueado y supongo que puede ser el sistema anti-robo ó la computadora. ¿Me puede indicar los pasos a seguir para el diagnóstico correcto de este problema?
Experto:  Sebastien escribió hace 1 año.
Gracias por su tiempo me puede indicar si al momento de dar arranque el motor gira pero no enciende.
Cliente: escribió hace 1 año.
Tal como le describí anteriormente, no hay respuesta al switch de encendido mas que las luces del tablero, el motor de arranque no responde. Ya probé dar corriente al motor de arranque directamente y ese sistema funciona bien, aunque el motor no enciende, ni hace ningún intento por encender. Está completamente muerto.
Experto:  Sebastien escribió hace 1 año.
gracias los que sucede que el motor de arranque recibe la señal desde la computadora necesita verificar el ramal electrico para poder descartar que el problema se presente en la computadora.
Cliente: escribió hace 1 año.
¿Cómo verifico eso? Por favor especifique los pasos a seguir para revisar la computadora.
Experto:  Sebastien escribió hace 1 año.
Claro con todo gusto para que verifique el ramal electrico desde la ECM al starter le voy a enviar como servio adicional ya que tengo que preparar los esquemas.
Sebastien y otros otros especialistas en Ford están preparados para ayudarle
Cliente: escribió hace 1 año.
¿Que otras cosas pueden causar este tipo de bloqueo? Me dicen que puede ser ocasionado por la falla de un tensor de la cadena de tiempo. Hace un par de años repuse los tensores de ambos lados y hace poco el ¨check engine¨ comenzó a encenderse y en ocasiones a titilar, especialmente en cuestas. ¿Puede esto hacer que la computadora bloquee el motor?
Experto:  Sebastien escribió hace 1 año.
Gracias por su tiempo, me encuentro descargando el manual para poder enviar los esquemas electricos, esta falla es independiente del problema que presenta de los tensores, esta encendiendo el check es porque no esta correctamente sincronizado el tiempo, esta falla no bloquea al motor.
Cliente: escribió hace 1 año.
Buen día. Sigo en espera.
Cliente: escribió hace 1 año.
Holaaaa.....Sigo esperando respuesta y/o diagramas prometidos. Puse corriente a la linea que alimenta los inyectores y el arranque funcionó y el motor encendió normalmente. NECESITO SEGUIR ESA LINEA EN BUSCA DEL PROBLEMA. No estoy satisfecho con los tiempos de respuesta, PIDO QUE SE CONSIDERE UN REEMBOLSO DE CARGOS.
Cliente: escribió hace 1 año.
Ya resolví el problema. No estoy satisfecho con su servicio y ruego tomar en consideración el reembolso de los cargos dentro de de un tiempo prudencial.
Experto:  Sebastien escribió hace 1 año.
Gracias por su tiempo le comento que tengo problemas con la descarga pero ya le envio los esquemas electricos para que pueda verificar, gracias por su tiempo y paciencia. Saludos cordiales.
Cliente: escribió hace 1 año.
Yo conseguí los diagramas por mi cuenta y ya se solucionó el problema. Me gustaría se efectúe el reintegro de lo que se me cargó a la cuenta, pues en esta ocasión no estoy satisfecho con el servicio. Gracias de todas maneras.
Experto:  Sebastien escribió hace 1 año.
Gracias por su tiempo.
Cliente: escribió hace 1 año.
Insisto en que se me haga una devolución.
Experto:  Sebastien escribió hace 1 año.
A a enviar a los moderadores para verificar que pueden hacer ya que la respuesta fue aceptada.