Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio.
    Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Ford
Eduardo-Ford
Eduardo-Ford, Mecánico
Categoría: Ford
Clientes satisfechos: 3363
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Ford
59587294
Escriba su pregunta sobre Ford aquí...
Eduardo-Ford está en línea ahora

Tengo un focus 1.6 nafta, le cambie sensor de temperatura pq

Pregunta del cliente

tengo un focus 1.6 nafta, le cambie sensor de temperatura pq le costaba arrancar en frio, el termostato y la bomba de agua, me habia quedado al pelo pero hoy cuando lo arranque se encedndio el electro en frio enla segunda velocidad y caundo quiero poner el ac no engancha, el reloj de temperatura marca absolutamente frio y sigue endando el electro. revise fusibles y reles y estan bien, no se que puede ser??'
Enviada: hace 1 año.
Categoría: Ford
Experto:  Eduardo-Ford escribió hace 1 año.
Buenas tardes, bienvenido, mi nombre es Eduardo
Experto:  Eduardo-Ford escribió hace 1 año.
tiene certeza de haber puesto el sensor de temperatura que corresponde? tiene el sensor viejo?
Cliente: escribió hace 1 año.
si compre uno original en una casa de ford, lo cambie hace 10 días y anda de diez, de hecho en frio arranca sin problema. recien probe desconectarlo y el electro sigue funcionando y el reloj marca en frio
Experto:  Eduardo-Ford escribió hace 1 año.
entonces ahora arranca bien pero el reloj no marca temperatura, está siempre en frío? y si lo desconecta el reloj tampoco varía?
Cliente: escribió hace 1 año.
exacto, ahora si lo paro y después lo pongo en concato y espero el reloj va hasta la mitad ( lo cuál estaria bien ya que ahora ya esta caliente) pero inmediatamente de haberlo arrancado se enciende el electro y el reloj se va a frio, probe hacer lo mismo con el electro desconectado y hace lo mismo
Cliente: escribió hace 1 año.
esto recién comenzo a hacerlo hoy, estos dias anteriores todo andaba bien
Experto:  Eduardo-Ford escribió hace 1 año.
pienso que el problema está en el sensor o la conexión, lo primero que habría que hacer es poner aerosol de limpieza de contactos electrónicos en el conector del sensor y dar una buena mirada al cableado para descartar que esté discontínuo
Cliente: escribió hace 1 año.
y porque cuando enciendo el ac no engancha?
Experto:  Eduardo-Ford escribió hace 1 año.
no engancha el electro? o no funciona el A/A
Cliente: escribió hace 1 año.
que es aerosol de limpieza? como lo puedo hacer?
Cliente: escribió hace 1 año.
con el electro andando oprimo el boton, se enciende la luz pero no engancha el motor de ac
Experto:  Eduardo-Ford escribió hace 1 año.
básicamente es alcohol isoprpílico pero vienen marcas comerciales en aerosol como penetrit y otros, se puede comprar en casas de repuestos eléctricos de autos o en casas de electrónica
Experto:  Eduardo-Ford escribió hace 1 año.
lo del compresor del A/A puede ser por la falla de lectura también
Cliente: escribió hace 1 año.
voy a intentar limpiar bien el conector aunque parece limpio... alguna otra sugerencia? pareciera ser mas un problema electrico que de funcionamiento mecánico? me parece
Experto:  Eduardo-Ford escribió hace 1 año.
el problema es netamente eléctrico, si no es falla del sensor, su conector o el cable podría haber un conflicto que develar con el scanner, pero incluso no descarto probar con el sensor viejo para descartar que el nuevo funcione bien
Cliente: escribió hace 1 año.
ok muchas gracias!
Experto:  Eduardo-Ford escribió hace 1 año.
Sigo en línea para responder a sus dudas, le pido que complete la encuesta de las cinco estrellas para valorar mi atención, esto ayudará a mejorar nuestro servicio y solo así yo cobraré por mi trabajo, muchas gracias * * * * *
Cliente: escribió hace 1 año.
saque el bulbo, limpie el contacto y sigue igual, tendré que llevarlo para que le pongan es scaner que me parece que es lo mejor
Experto:  Eduardo-Ford escribió hace 1 año.
ok, no descartaría probar con el sensor viejo si lo tiene
Cliente: escribió hace 1 año.
no lo tengo ya lo tire
Experto:  Eduardo-Ford escribió hace 1 año.
ok, el scanner puede dar más precisión, yo estimo que el problema se encuadra dentro de la lectura del sensor, podría ser el sensor o también algún problema de discontinuidad en el cable