Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Ford
Eduardo-Ford
Eduardo-Ford, Mecánico
Categoría: Ford
Clientes satisfechos: 3378
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Ford
59587294
Escriba su pregunta sobre Ford aquí...
Eduardo-Ford está en línea ahora

Tengo un 2002 ford E150 van v6 ya le cambie el sensor del

Pregunta del cliente:

Tengo un 2002 ford E150 van v6 ya le cambie el sensor del cigueñal la bobina le puse baria nueva pero no hay chispa y no enciende
Enviada: hace 1 año.
Categoría: Ford
Experto:  Eduardo-Ford escribió hace 1 año.
Buenos días, bienvenido, mi nombre es Eduardo
Experto:  Eduardo-Ford escribió hace 1 año.
verificó que a la bobina le llegue tensión de 12 volts estando en contacto?
Cliente: escribió hace 1 año.
No
Experto:  Eduardo-Ford escribió hace 1 año.
bien, sería la primera prueba a realizar
Cliente: escribió hace 1 año.
Le chequeo con un testa light
Experto:  Eduardo-Ford escribió hace 1 año.
sí, es ideal para hacer esto
Cliente: escribió hace 1 año.
Ok voy hacer la prueva
Experto:  Eduardo-Ford escribió hace 1 año.
ok
Cliente: escribió hace 1 año.
Lo chequeo en el conector de la bobia y dnd encendido
Experto:  Eduardo-Ford escribió hace 1 año.
si
Experto:  Eduardo-Ford escribió hace 1 año.
con la llave en posición de contacto
Cliente: escribió hace 1 año.
Ok no hay
Cliente: escribió hace 1 año.
12 volt
Experto:  Eduardo-Ford escribió hace 1 año.
bien, esto puede tener diferentes causas, desde el switch de la llave de contacta hasta problemas de cableado, deme un minuto para ver el esquema eléctrico,
Cliente: escribió hace 1 año.
Estoy esperando x usted
Experto:  Eduardo-Ford escribió hace 1 año.
sí, deme un minuto, puede decirme el color y la cantidad de cables del conector de la bobina?
Cliente: escribió hace 1 año.
Si
Experto:  Eduardo-Ford escribió hace 1 año.
son cuatro, si están numerados en el conector el que debe llevar tensión es el número cuatro, el color puede ser rojo y gris
Cliente: escribió hace 1 año.
Tiene 4 cables
Cliente: escribió hace 1 año.
Un rojo , un verde , amarillo , anaranjado casi no se ve bien el color parese q fueran dos rojos
Experto:  Eduardo-Ford escribió hace 1 año.
el rojo es el que tiene que tener alimentación positiva en contacto, puede probar de enviar un cable haciendo una conexión directa al positivo de la batería y ver si así arranca
Experto:  Eduardo-Ford escribió hace 1 año.
le envío el esquema eléctrico que puede ser de utilidad
Cliente: escribió hace 1 año.
Ok entonces voy a darle corriente con un cable
Experto:  Eduardo-Ford escribió hace 1 año.
ok
Cliente: escribió hace 1 año.
Dame unos segundos
Experto:  Eduardo-Ford escribió hace 1 año.
si
Cliente: escribió hace 1 año.
Hola
Experto:  Eduardo-Ford escribió hace 1 año.
sí, dígame
Cliente: escribió hace 1 año.
Ya hice lo q me recomendo y encendio ahora cual es el siguiente paso no lo puedo dejar con el cable directo
Experto:  Eduardo-Ford escribió hace 1 año.
bien, pero ahora sabemos que es falta de alimentación, como verá en el esquema la alimentación viene del relay principal que se encuentra en la caja junto a la batería
Experto:  Eduardo-Ford escribió hace 1 año.
hay que hacer un seguimiento del circuito para ver si el relay está funcionando o si no se está exitando
Cliente: escribió hace 1 año.
Ok , entonces cual es el siguiente paso
Experto:  Eduardo-Ford escribió hace 1 año.
verificar la tensión en el relay que le mencioné
Cliente: escribió hace 1 año.
Cual es el relay
Cliente: escribió hace 1 año.
Hay 5 relay de color negro cual sera
Experto:  Eduardo-Ford escribió hace 1 año.
deme un minuto
Cliente: escribió hace 1 año.
Ok
Experto:  Eduardo-Ford escribió hace 1 año.
vea si corresponde el esquema y el relay es el que he resaltado en amarillo
Cliente: escribió hace 1 año.
Le envie una foto le llego
Experto:  Eduardo-Ford escribió hace 1 año.
sí, la estoy viendo
Cliente: escribió hace 1 año.
Son los unicos q hay
Experto:  Eduardo-Ford escribió hace 1 año.
ha verificado que todos los fusibles estén sanos
Experto:  Eduardo-Ford escribió hace 1 año.
?
Cliente: escribió hace 1 año.
Si ya todos estan en buenas condiciones
Experto:  Eduardo-Ford escribió hace 1 año.
lo que veo en la foto es que hay arena y ha tenido agua, y es posible que los contactos estén oxidados y hay que sacar todos de a uno y limpiar los contactos
Cliente: escribió hace 1 año.
Todos
Experto:  Eduardo-Ford escribió hace 1 año.
sí, sacando de a uno y volviendo a poner en su posición porque tienen distinto funcionamiento y deben quedar tal cual están
Cliente: escribió hace 1 año.
Ya quedo listo
Cliente: escribió hace 1 año.
Muchos gracias
Experto:  Eduardo-Ford escribió hace 1 año.
Su pregunta tiene seguimiento, le pido que complete la encuesta de las cinco estrellas para valorar mi atención, esto ayudará a mejorar nuestro servicio y solo así yo cobraré por mi trabajo, muchas gracias * * * * *
Eduardo-Ford y otros otros especialistas en Ford están preparados para ayudarle