Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Experto José
Experto José
Experto José, Mecánico
Categoría: Ford
Clientes satisfechos: 495
Experiencia:  Instructor técnico / Jefe de taller
90472083
Escriba su pregunta sobre Ford aquí...
Experto José está en línea ahora

Se cambio alternador,bujías y batería y ahora al poco andar

Esta respuesta ha recibido una valoración:

Se cambio alternador,bujías y batería y ahora al poco andar las agujas del tablero se vuelven locas y falla el motor,pero no sé detiene, veces se ha apagado el radio y el tablero,antes no sucedía no hay check engine encendido,al scanner arroja varios fallos por baja tensión en módulos como carrocería ,alarma ,espejos eldvtricos,pero estos funcionan bien

Hola, mi nombre es José Manuel. Bienvenido a JustAnswer. Estoy revisando su pregunta. Le respondo con detalle lo antes posible.

Cliente: escribió hace 5 meses.
el alternador se cambio 2 veces y persiste el fallo

Muchas gracias por su tiempo estimado

Estimado, los síntomas que usted describe relacionan un problema de bajo voltaje de alimentación o tierra, puede decirme si han medido el voltaje que le llega a uno de los componentes que presenta problemas?

Cliente: escribió hace 5 meses.
No,solo se ha revisado la carga del alternador,se ha puesto scanner hoy y arroja fallos en maf y arnés de dirección hidráulica,pero estos funcionan bien,cada vez que se pone scanner dice algo distinto,pero no hay check engine,puede estar funcionando por horas y no falla
Cliente: escribió hace 5 meses.
Los terminales de la.bateria están bien apretados

Le entiendo estimado, el punto común que veo a todos los problemas es la alimentación y tierra. Le explico...

Estimado, si no desea la comunicación por teléfono no se preocupe, podemos continuar por esta vía

Cliente: escribió hace 5 meses.
Se ha revisado las conexiones del alternador y batería y está todo bien

Estimado, también revisó las tierras que van desde batería a carrocería, chasis y motor?

Cliente: escribió hace 5 meses.
El cambio de alternador se realizó porque daba segundos de luz de aviso de batería,no dejo de cargar,al revisar los cables del regulador de voltaje estaban fundidos,dijeron que era el alternador el malo,creo que fue por el calor del convertidor que está muy cerca,dijeron fundidos pero no me consta
Cliente: escribió hace 5 meses.
Revisadas las tierras
Cliente: escribió hace 5 meses.
Se instalaron bujías motorcraff originales

Estimado, es posible que la irregularidad de voltaje que tuvo en el alternador ocasionara un segundo daño en un componente como el relevador o el módulo que suministra el voltaje a los componentes que presentan problemas

Cliente: escribió hace 5 meses.
Los alternadores son genéricos pero para el vehiculo
Cliente: escribió hace 5 meses.
Eso sería la computadora?

Estimado, las bujías no están relacionadas a el problema eléctrico que presenta su vehículo

Si los alternadores que utiliza son específicos para su vehículo, aunque sean genéricos, si producen buen voltaje de generación, no hay problema en colocar estos

Cliente: escribió hace 5 meses.
Ok,pero lo que usted dice del relevador,es parte de la computadora

Estimado, antes de referirle que el problema sea la computadora, permítame preguntarle si al medir el voltaje en la batería han notado fluctuación en el voltaje

No, el relevador no es parte de la computadora

Estimado, han notado fluctuación en el voltaje?

Al medirlo en la batería?

Cliente: escribió hace 5 meses.
Cuando hace la falla,se medio con multímetro y arrojo un poco de 17 v por una milésima de segundo

Estimado, ese voltaje muy posiblemente causó daños en otros componentes eléctricos

Cliente: escribió hace 5 meses.
Lo hizo con la batería antigua,la de descargo por completo,esto a qué cuando se instalo el primer alternador se rompió el conector y quedo suelto,dieron una vuelta y prendió luz de batería y se paró el motor,luego se puso un batería de reemplazo y se cambio el conector por uno nuevo,luego se midió con multímetro
Cliente: escribió hace 5 meses.
Ahora estoy revisando voltaje y todo normal 13.85 con luces encendidas
Cliente: escribió hace 5 meses.
No realiza la falla,porque hace rato que está funcionando,la falla se ocasiona al poco rato de partir frio

Estimado, me gustaría saber, al momento de la falla que voltaje le marca actualmente

Cliente: escribió hace 5 meses.
Lleva dos horas funcionando y no falla

Ese voltaje que midió estando todo normal es un voltaje correcto

Si se mantiene en un rango específico de 13.4 a 14.7 voltios está bien

Cliente: escribió hace 5 meses.
El relevador donde se encuentra ?

Si sube mas de 14.7 voltios o baja mas de 13.4 voltios, estando la batería en buen estado, esto indicaría que hay un problema en el sistema de carga (sistema de generación)

Cliente: escribió hace 5 meses.
Encendi aire acondicionado y luces y marca 13.8 no varía mucho

El relevador está en la caja de fusibles y relevadores del compartimiento de motor

Ese voltaje es normal

Cliente: escribió hace 5 meses.
Son los relay?

Así es

Lo que debe hacer es precisamente en el momento que se presente el problema medir el voltaje

Cliente: escribió hace 5 meses.
Si veo que son varios hay que revisar todos

Con el motor en funcionamiento, con mucho cuidado de no tener nada suelto, toque con las manos estos relevadores en busca de sobrecalentamiento

Es normal que tomen un poco de temperatura, lo que no es normal es que se sobrecalienten

También lo puede retirar uno a uno para visualizar si hay rastros de sobrecalentamientos en los terminales de estos relevadores

Cliente: escribió hace 5 meses.
Ok,estoy revisando en este momento
Cliente: escribió hace 5 meses.
Hizo el fallo pero marca lo mismo el multímetro 13.8

Entonces se descarta el voltaje de generación

Trate de darle pequeños golpes encima de los relevadores para determinar si uno de ellos tiene falso contacto internamente

Cliente: escribió hace 5 meses.
Se refiere al alternador si hubiese pico de voltaje?

Si

Cliente: escribió hace 5 meses.
Voy a revisar los reveladores uno por uno

Perfecto.

Estimado, su consulta tiene seguimiento.

Si tiene mas inquietudes, por favor hágamelo saber.

Si es de su agrado, le pido por favor, valore positiva mi atención en las estrellas que aparecen en la parte superior de esta pantalla. Luego de valorar, puede continuar consultando durante siete días, sin costo adicional, yo con gusto continuaré asistiéndole.

Att.: José Manuel

Experto José y otros otros especialistas en Ford están preparados para ayudarle
Cliente: escribió hace 5 meses.
Ok,gracias

Gracias por su valoración!

Cliente: escribió hace 5 meses.
Se reviso voltaje con el vehículo en marcha y con scanner y al hacer la falla no registra variación de voltaje

Ok. La falla que presenta en ese momento es solo es del motor y de las agujas de los relojes?

Cliente: escribió hace 5 meses.
No hace falla el motor,solo agujas anteriormente si

Ok. Todas las agujas de los relojes se mueven?

Cliente: escribió hace 5 meses.
Si
Cliente: escribió hace 5 meses.
Se apaga tablero y radio por un segindo

Ok. Estimado, desde que módulo monitoreó el voltaje con el escáner?

Módulo de motor, módulo de carrocería... ?

Cliente: escribió hace 5 meses.
En la opción de voltaje + bateris

Ok.

Estimado, una pregunta mas, este problema inició específicamente cuando estaba el problema del alternador?

Estuve analizando, nueva vez lo que usted mencionó acerca de los códigos de bajo voltaje que encontraron, puede decirme si luego de borrar estos códigos, se han vuelto a presentar?

Quedo a la espera para continuar asistiéndole estimado

Cliente: escribió hace 5 meses.
No no hay codigos

En el módulo de carrocería, específicamente?

Cliente: escribió hace 5 meses.
Se realizó resetear cuadro de instrumentos con el botón del odometro,lo primero dice guges y las agujas se fueron al máximo y volvieron,luego mostraba el código dtc 0705 pestañando
Cliente: escribió hace 5 meses.
Pero los cambios pasan bien

Ok. Le entiendo

Estimado, las pruebas que debe continuar son medir el voltaje y tierra que le llega a uno de los componentes que presenta el problema

Si hay un problema de caida de voltaje o deficiencia en la tierra que le llega al panel de instrumentos o al radio, en el momento que se presenta el problema, teniendo un medidor de voltaje fijo usted podrá confirmar si es por una de estas causas

Cliente: escribió hace 5 meses.
Ok,seguiré realizando pruebas,gracias

Estoy a su servicio.

Cliente: escribió hace 5 meses.
Estimado,el regulador de voltaje lleva 3 pines,acá se conectaron solo los de los extremos, cables rojo y azul,el negro no está conectado,eso debe ser así?

Buenas noches estimado! Todo va a depender de la configuración que tenga el alternador que instaló.

Puede enviarme una foto de los lados macho y hembra de los conectores del regulador actual?

Para enviar fotos, lo puede hacer por medio al botón con la imagen de clip de este recuadro de conversación