Cómo funciona JustAnswer:
  • Preguntar a un Experto
    Los expertos tienen muchos conocimientos valiosos y están dispuestos a ayudar en cualquier pregunta. Credenciales confirmadas por una empresa de verificación perteneciente a Fortune 500.
  • Obtener una respuesta profesional
    Por correo electrónico, mensaje de texto o notificación mientras espera en su sitio. Haga preguntas de seguimiento si lo necesita.
  • Garantía de satisfacción plena
    Garantizamos tu satisfacción.
Formule su propia pregunta a Eduardo-Honda
Eduardo-Honda
Eduardo-Honda, Mecánico
Categoría: Honda
Clientes satisfechos: 3406
Experiencia:  Mecánico con 30 años de experiencia en la solución de problemas del automóvil y amplia trayectoria en marca Honda
59587294
Escriba su pregunta sobre Honda aquí...
Eduardo-Honda está en línea ahora

Buenos dias, tengo una hoda CB450DX y con un problema en

Pregunta del cliente

Buenos dias,
tengo una hoda CB450DX y con un problema en uno de los dos carburadores, el sintoma es que cuando arranco en frio y pongo el starter los dos funcionan bien y desconectando la pipeta de la bujia en cualquiera de ellos la moto aguanta el relenti tan solo con un cilindro pero, cuando la moto ya esta en temperatura normal y y abro el starter en funcionamiento normal observo que al desconectar la pipeta de la bujia izda. la moto continua en marcha en el relenti, vuelvo a conectar la pipeta y al desconectar la pipeta drcha. la moto se para
¿cual puede ser la avería? Quizas el diafragma del carburador izdo, o el piston del carburador? no se, si alguien tiene alguna esperiencia y me puede ayudar

Muchas gracias XXXXX XXXXX saludo

José Moya

Tel: XXXXXXXXX
Enviada: hace 4 año.
Categoría: Honda
Experto:  Eduardo-Honda escribió hace 4 año.

Eduardo-Honda :

Buenos días, bienvenido a JustAnswer, mi nombre es Eduardo

Eduardo-Honda :

José, esto ocurre sólamente en el arranque en frío?

JACUSTOMER-i4si49j3- :

en frio con el starter el funcionamiento de los dos es mas correcto que cuando la moto ya esta a temperatura normal de trabajo sin el starter accionado

Eduardo-Honda :

y en altas revoluciones funcionan los dos o sigue la falla?

JACUSTOMER-i4si49j3- :

En alta la moto va muy bien pero a bajas revoluciones da algunos pequeños tirones y no funciona con la suavidad que debiera.

Eduardo-Honda :

bien , en algún momento ha reemplazado los diafragmas y las agujas del émbolo además de la limpieza de los carburadores?

JACUSTOMER-i4si49j3- :

No lo he hecho aún, lo quiero probar proximamente y ver si da el resultado esperado.

Eduardo-Honda :

esto es un mantenimiento normal para este carburador, además hay un par de detalles muy importantes a la hora de calibrar el ralente , primero el nivel del flotador debe coincidir en ambos carburadores, luego también debe observar el surtidor de baja que pueda estar tapado o ser de un diámetro menor al que corresponde, lo ideal teniendo uno de los carburadores funcionando bien es comparar ambos surtidores y que los dos queden con la medida del que está funcionando bien

Eduardo-Honda :

ya le muestro en una imagen el surtidor de baja que menciono

JACUSTOMER-i4si49j3- :

Muchas gracias XXXXX XXXXX atención, en los proximos dias comprobare estos detalles y en breve sabremos lo que pasa

Eduardo-Honda :

bien, en la segunda imagen verá que he resaltado el #9 del despiece del carburador que corresponde al surtidor de baja

Eduardo-Honda :

la imagen se abre en otra pestaña al hacer click sobre ella

JACUSTOMER-i4si49j3- :

Muchas gracias

JACUSTOMER-i4si49j3- :

Es posible poder conectarse de nuevo despues de que yo realice estas comprobaciones o por el contrario he de pagar de nuevo, no se muy bien como funciona esto

Eduardo-Honda :

Muchas gracias XXXXX XXXXX cualquier duda puede consultar nuevamente sin cargo por siete días volviendo a esta misma dirección del navegador, y también recuerde completar la encuesta de las caritas para valorar mi atención

JACUSTOMER-i4si49j3- :

he de acerlo ahora o despues de estos dias tras haber comprobado los resultados?

Eduardo-Honda :

puede hacerlo ahora, el seguimiento es incluso después de la valoración

Eduardo-Honda y otros otros especialistas en Honda están preparados para ayudarle
Experto:  Eduardo-Honda escribió hace 4 año.

Me faltó recordarle que debe usar el tornillo de compensación de la mezcla para el ralente, con este tornillo al girarlo en sentido de ajuste ahorca el paso de gasolina y al girarlo en sentido de aflojarlo permite el paso de más gasolina, creo que es esto último es lo que debería hacer, puesto que parece que fuera mezcla pobre lo que hace que no funcione en baja, por lo que me comentó que con el starter en frío trabaja algo mejor que en caliente, vea la imagen para saber a qué tornillo me refiero
graphic

Esto puede regularlo sin desarmar el carburador y probar si mejora.

Saludos

Cliente: escribió hace 4 año.

Gracias XXXXX XXXXX si esa prueba ya la he intentado numerosas veces pero, nunca le encuentro una mejora sustancial al efecto que produce.


No obstante, he mirado la valvula de corte y se ve claramente en mal estado, voy a intentar comprarla, aunque en HONDA me han pasado un precio muy elevado del Kit pero yo creo que solo preciso la membrana y no todo el Kit (confio que este sea el problema)


por cierto, no conoceras algún fabricante o distribuidor de este tipo de componentes para poder comparar el precio con el que me han pasado en HONDA

Experto:  Eduardo-Honda escribió hace 4 año.

Hola de nuevo, mire es este aspecto no puedo darle una ayuda eficiente porque no soy español, soy argentino y los únicos datos que podría conseguir son en línea.

Por ejemplo la siguiente página de venta en línea http://mike.larsson.es/es/shop/

si encuentro algún dato más preciso, se lo envío

Cliente: escribió hace 4 año.


Gracias XXXXX XXXXX a ver en algunas tiendas online y quizás la encuentre.

Cliente: escribió hace 4 año.


En tu opinión, piensas que que esa membrana puede estar relacionado con el problema y ser la causa del sistoma?

Experto:  Eduardo-Honda escribió hace 4 año.
dime por favor a cuál membrana te refieres, utiliza el despieze que te envié para identificarla
Cliente: escribió hace 4 año.


No consigo verlo en ese despiece, la referencia y la descripción que me han dado en el concesionario de HONDA aquí en España es el siguiente


 


16048-KRO-003 JUEGO DE VALVULA, CORTE DE AIRE


 


 


Por favor, mira la imagen que aparece en el siguiente enlace:


 


http://www.wemoto.es/bikes/honda/xr_600_rv/97/picture/air_cut_off_valve_set/

Experto:  Eduardo-Honda escribió hace 4 año.

he visto la membrana, pero ¿has encontrado en tu carburador esta membrana? porque no parece ser del despiece que te envié y es posible que la moto tenga carburadores de un modelo más nuevo, esta válvula actúa como llave de corte de gasolina para cuando el motor se detiene y de esta forma no rebalse mientras está el motor parado

Cliente: escribió hace 4 año.


Si la he visto y esta claramente dañada, esta es la membrana que te comento que esta claramente deteriorada, pense que quisas este fuera el problema, pero, su función no tiene relación con el problema vedad? Pues en tu opinión que debería hacer? Alguna otra idea?

Experto:  Eduardo-Honda escribió hace 4 año.
Bueno, en realidad sí puede tener relación porque si está dañada puede pasar gasolina directamente por donde actúa el vacío, así que esto haría que se ahogue, en este caso se observará la bujía negra de carbón
Cliente: escribió hace 4 año.

De acuerdo, obsevaré este otro detalle


No obstante, sería recomendable sustituir la membrana?

Experto:  Eduardo-Honda escribió hace 4 año.
sí, efectivamente es necesario sustituir, porque como dije si pasa el combustible directamente sin control (sobre todo en baja) y puede ser la causa del problema.
La observación de la bujía es para verificar que la falla esté relacionada con exceso de combustible
Cliente: escribió hace 4 año.


Muchas gracias XXXXX XXXXX información. Cuando sustituya dicha membrana te informare del resultado.

Experto:  Eduardo-Honda escribió hace 4 año.
ok,espero tus comentarios
Cliente: escribió hace 4 año.


Ya he sustituido la menbrana y nada no ha mejorado, no solo eso sino que he desmontado otra véz los dos carburadoes y he los he vuelto a limpiar, cambiado chicles de uno por otro, pero sigue sin funcionar correctamente falla siempre lo mismo, tambien le intercambiado los cables de bobina a bujias.


Me inclino a pensar que pueden estar la valvulas de admisión o de escape mal ajustadas talvéz en mal estado.

Experto:  Eduardo-Honda escribió hace 4 año.
es posible que la falla este en la regulacion . de valvulas o que esten asentando mal, cuando hay un problema de este tipo hace que falle en baja
Cliente: escribió hace 4 año.

Gracias XXXXX XXXXX tu contestación yo tambien pienso que es posible, esta tarde desmontare la tapa y regulare las valvulas creo que el ajuste es 0,10 admisión y 0,15 escape.


Ya te cuento.

Experto:  Eduardo-Honda escribió hace 4 año.
bien, espero tus comentarios con los resultados
Cliente: escribió hace 4 año.

Hola Eduardo, de nuevo quiero comentarte despues de los ajustes y las comprobaciones hechas y aún no convencido del funcionamiento de la moto en baja, quisiera saber si puedes conseguir informaciónde una de las prubas realizadas que significado tienen, veras conecte la salida de la bobina de alta del lado izdo. en la bujia del lado decho y la salida del lado decho. en la bujia del lado izdo. La moto hace exactamente el mismo sintoma, al desconectar el cable del lado izdo. la moto continua en marcha como cuando esta conectado correctamente, sin embargo cuando desconecto el cable drcho el motor se para, exactamente el mismo sintoma igual que cuando esta todo conectado en su orden.


Pienso que cuando intercambio las salidas no debería funcionar de ningun modo verdad? por lo que me hace sospechar que tengo algun componete de la instalación elctrica averiado comunicado en corto circuito o con fugas tal véz ?


 


 

Experto:  Eduardo-Honda escribió hace 4 año.

En este motor los dos pistones tienen el mismo punto muerto superior y por lo tanto el mismo punto de encendido y solo varía la fase de compresión por lo que esta prueba que ha realizado no es relevante y no hay falla en el encendido o instalación eléctrica, de igual modo al fallar solamente en baja no indica que sea de encendido, la falla de baja puede estar además de lo que se ha revisado por alguna chupada de aire en el tubo de admisión del carburador, o por tener una válvula quemada, debería hacer la siguiente prueba:

1ª demontar el carburador y el tubo de escape del cilindro derecho (el que falla)

2º poner el pistón derecho en punto muerto superior fase de compresión

3º por el orificio de la bujía soplar con una manguera que calce justo

4º al soplar se podrá escuchar por la admisión o el escape que sale aire

 

de comprobarse esto es que las válvulas no asientan bien, ya sea admisión o escape (según por donde se escuche escapar el aire)

Cliente: escribió hace 4 año.

Muchas gracias Eduardo por la información, De acuerdo hare esta prueba.

Experto:  Eduardo-Honda escribió hace 4 año.
bien, me avisas cómo te fue
Cliente: escribió hace 4 año.

Tras haber realizado tus recomendaciones y despues de revisar culata, valvulas y no habiendo encontrado nada evidente que realmente quede claro respecto de la avería, sin embargo despues de montar todo otra véz con juntas nuevas parece que funciona mejor que antes. Tambien he notado que el kit de transmisión esta algo defectuoso y este produce tambien unos pequeños tirones, quizas es un poco la mezcla de todo lo que yo apreciaba en la conducción que no era suave


Muchas gracias y un saludo


 


José

Experto:  Eduardo-Honda escribió hace 4 año.
Muchas gracias a ti por tu paciencia, saludos